

<!DOCTYPE html>
<!--[if IE 7]><html lang="en" class="ie7"> <![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head>
	
<meta charset="utf-8" />

<title>LGPS: Taking a direct approach to real estate | Investment | Local Government Chronicle</title>
<meta name="description" content="The LGPS pooling process brings challenges for funds’ real estate allocations, but also clear opportunities" />
<meta name="viewport" content="width=device-width, initial-scale=1" />




	
	<meta name="robots" content="noarchive">
<meta name="google" content="nositelinkssearchbox" />

<meta name="google-site-verification" content="JRWet3DfKFiPge0dLaKbXs1EJaLs56rU4zFrTsJxvYY" />
<meta name="SubsID" content="" />
<meta name="WT.seg_1" content="" />
<meta name="WT.seg_2" content="" />
<meta name="WT.seg_3" content="" />
<meta name="WT.seg_4" content="" />
<meta name="WT.seg_companyType" content="" />
<meta name="primarynavigation" content="Investment" />
<meta name="section" content="Investment" />
<meta name="storyid" content="7026442" />
<meta name="format" content="Article (Today's Date)" />
<meta name="articleType" content="Investment" />
<meta name="categories" content="Free:Investment" />
<meta name="articleAuthor" content="Martin Towns" />
<meta name="navcode" content="6073" />
<meta name="primarynavigation" content="Investment" />
<link rel="canonical" href="https://www.lgcplus.com/investment/lgps-taking-a-direct-approach-to-real-estate/7026442.article" />
<meta name="PublishDate" content="Mon, 22 Oct 2018 10:51 GMT" />
    <meta name="articleAccess" content="FREE" />
<meta name="articleMetered" content="0" />
	<meta property="og:title" content="LGPS: Taking a direct approach to real estate" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.lgcplus.com/investment/lgps-taking-a-direct-approach-to-real-estate/7026442.article" />
<meta property="og:site_name" content="Local Government Chronicle" />
<meta property="og:description" content="The LGPS pooling process brings challenges for funds’ real estate allocations, but also clear opportunities" />
<meta property="og:image" content="https://www.lgcplus.com/pictures/2000x2000fit/6/5/8/3045658_Martin-Towns.jpg" />
<meta property="og:image" content="https://www.lgcplus.com/pictures/2000x2000fit/6/5/9/3045659_Selly-Oak-cut.jpg" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="LGPS: Taking a direct approach to real estate" />
<meta property="twitter:description" content="The LGPS pooling process brings challenges for funds' real estate allocations, but also clear opportunities" />
<meta property="twitter:image:src" content="https://www.lgcplus.com/pictures/1120xAny/6/5/8/3045658_Martin-Towns.jpg" />

	

	

<link rel="icon" href="/magazine/graphics/favicons/favicon.png" />
<!--[if IE]><link rel="shortcut icon" href="/magazine/graphics/favicons/favicon.ico" /><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/magazine/graphics/favicons/apple-touch-icon-152x152-precomposed.png" />
<meta name="msapplication-TileImage" content="/magazine/graphics/favicons/windows-tile-144x144.png" />
<meta name="msapplication-TileColor" content="#ffffff" />






	
<link href='/Cache/Packager/4936E2AF5A0F3A1ED439BA7326A542F3.css' type='text/css' rel='stylesheet' media='screen' />
	
	
<style>	.icon.subscription {	display: none!important;	} 	</style>


	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	

<!--[if (lt IE 9) & (!IEMobile)]>
	<script type="text/javascript" src="/Javascript/libraries/Respond/Respond.js"></script>
<![endif]-->

<script type="text/javascript" src="/Javascript/libraries/Modernizr/modernizr.js"></script>


	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-4FNH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-4FNH');</script>
<!-- End Google Tag Manager -->
	

<!--start hide TRG DP opt-in on newsletters page -->
<style>
#newsletter_form,
#div_Dp_TRG { display:none; }
</style>
<!--end hide TRG DP opt-in on newsletters page -->



<!-- start adtech code -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/899.1/w1189627.js"></script>
<!-- end adtech code -->

<!-- start munchkin Marketo code -->
<script type="text/javascript">
document.write(unescape("%3Cscript src='//munchkin.marketo.net/munchkin.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script>Munchkin.init('407-IXB-529');</script>
<!-- end munchkin Marketo code -->

	
</head>
<body id="story" class="Story-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	




<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li>
        <span class="menu">Menu</span>
      </li>
      <li class="hasChildren home-icon">
        <a href="https://www.lgcplus.com/">
          <span>Home</span>
        </a>
        <ul>
          <li class="parentNav home-icon">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav home-icon">
            <a href="https://www.lgcplus.com/">
              <span>Home</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/home/lgc-briefing">
              <span>LGC Briefing</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/home/lgc-awards-2018-the-winners">
              <span>LGC Awards 2018: the winners</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/lgc-events-list">
              <span>LGC Events</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.lgcplus.com/home/lgc100-2018">
              <span>LGC100: 2018</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/home/lgc-maps">
              <span>LGC Maps</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/home/lgc-analysis">
              <span>LGC Analysis</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/home/lgc-special-reports">
              <span>LGC Special Reports</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/long-reads">
              <span>LGC Long Reads</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.lgcplus.com/politics">
          <span>Politics</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.lgcplus.com/politics">
              <span>Politics</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/politics/devolution-and-economic-growth">
              <span>Devolution and economic growth</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/politics/finance">
              <span>Finance</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/politics/service-reform">
              <span>Service reform</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/politics/governance-and-structure">
              <span>Governance and structure</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/politics/workforce">
              <span>Workforce</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.lgcplus.com/services">
          <span>Services</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.lgcplus.com/services">
              <span>Services</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/regeneration-and-planning">
              <span>Regeneration and planning</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/health-and-care">
              <span>Health and care</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/children">
              <span>Children</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/housing">
              <span>Housing</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/community-cohesion">
              <span>Community cohesion</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/environment">
              <span>Environment</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/comms">
              <span>Comms</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/digital-by-design">
              <span>Digital by Design</span>
            </a>
          </li>
        </ul>
      </li>
      <li>
        <a href="https://www.lgcplus.com/idea-exchange">
          <span>Idea Exchange</span>
        </a>
      </li>
      <li>
        <a href="https://www.lgcplus.com/investment">
          <span>Investment</span>
        </a>
      </li>
      <li>
        <a href="https://www.lgcplus.com/long-reads">
          <span>Long Reads</span>
        </a>
      </li>
      <li>
        <a href="https://www.lgcplus.com/lgc-events-list">
          <span>Events</span>
        </a>
      </li>
      <li>
        <a href="http://www.lgcjobs.com/">
          <span>Jobs</span>
        </a>
      </li>
      <li>
        <a href="http://guides.lgcplus.com/5637.guide">
          <span>Partnering with LGC</span>
        </a>
      </li>
      <li class="mega-account alignRight">
        <a href="https://subscribe.lgcplus.com/subbt/">
          <span>Subscribe</span>
        </a>
      </li>
    </ul>
  </div>
</div>
	<div class="shift-content">
		

		<div class="browserCheck">
  <div class="sleeve">
    <h2>Your browser is no longer supported</h2>
    <p>For the best possible experience using our website we recommend you upgrade to a newer version or another browser. </p>
  </div>
</div> 
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
<div class="notification cookies-disabled hide">
        <div class="sleeve">
            <p>Your browser appears to have cookies disabled. For the best experience of this website, please enable cookies in your browser </p>
            <a href="#" class="notification-close" title="Close notification"><span class="core-icon i-icon-close i-icon-close-dims"></span></a>
        </div>
    </div>
		

<div id="cookiePolicy">
  <div class="sleeve">
    <p>We'll assume we have your consent to use cookies, for example so you won't need to log in each time you visit our site.<br /><a href="/privacy-and-cookies-policy"><u>Learn more</u></a></p>
    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
		<div id="mastad">
			

<div class="mast_ad_strip">
	<div class="ad">
		<!--start adtech metadata targeting variables -->
<script type="text/javascript">
function getMetaContentByName(name,param){
   var content = (param==null)?'content':param;
   var x = document.querySelector("meta[name='"+name+"']");
   if(x!==null&&x!=='undefined'){
       return x.getAttribute(content);
   }
  }

 var categories = getMetaContentByName("categories");
 var format = getMetaContentByName("format");
 var keywords = getMetaContentByName("keywords");
 var language = getMetaContentByName("lang");


 var navcode = getMetaContentByName("navcode");
 var primarynavigation = getMetaContentByName("primarynavigation");
 var query = getMetaContentByName("query");

 var section = getMetaContentByName("section");
 var StartDate = getMetaContentByName("StartDate");
 var Status = getMetaContentByName("Status");
 var storyid = getMetaContentByName("storyid");
 var Sub_End_Date = getMetaContentByName("Sub_End_Date");

 var type = getMetaContentByName("type");

 var WTseg2 = getMetaContentByName("WT.seg_2");
 //var WT.seg_3 = getMetaContentByName("WT.seg_3");
 //var WT.seg_4 = getMetaContentByName("WT.seg_4");
 //var WT.seg_companyType = getMetaContentByName("WT.seg_companyType");
</script>

<!-- end adtech metadata targeting variables -->

<div id="5867521"></div>
<script>ADTECH.enqueueAd(5867521);</script>
	</div>
</div>
		</div>
		<div class="mast">
			

<div class="container mast-nav"><div class="container-sleeve"><div class="loggedout mastNavStyle1" id="mastnav"><ul><li class="first account"><a href="/sign-in" class="popup"><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span>Sign in</a></li></ul></div></div></div>
			<div class="container global-mast">
				<div class="container-sleeve">
					

<div id="logo">
<a href="/">
<img src="/magazine/graphics/svg/logo.svg" data-fallback-src="/magazine/graphics/png/logo.png" alt="Local Government Chronicle" />
</a>
</div>

<div id="print_logo">
<img src="/magazine/graphics/png/print_logo.png" alt="Local Government Chronicle" />
</div>
					
<a href="/7026416.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/j/n/y/Nick-Golding-masthead-optimsed.png" alt="Nick golding masthead optimsed" /></p>
    <div class="related">
      <p class="heading">The Editor</p>
      <p class="description">'We're not victims, we can do something about this'</p>
    </div>
      </div></a>





<!--<a href="/7024773.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/j/d/b/Bunn-Jon-masthead.png" alt="bunn jon masthead" /></p>
    <div class="related">
      <p class="heading">Senior Reporter</p>
      <p class="description">Social care 'value' obvious but Treasury could still defy logic</p>
    </div>
  </div>

</a>-->




<!--<a href="/7021536.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/z/c/c/Calkin-Sarah-new-mastead.png" alt="Calkin sarah new mastead" /></p>
    <div class="related">
      <p class="heading">The Deputy Editor</p>
      <p class="description">May’s £2bn will not deliver a ‘new generation’ of council homes</p>
    </div>
  </div>

</a>-->


<!--<a href="/7025614.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/l/j/g/David-Paine-masthead.jpg" alt="David paine masthead" /></p>
    <div class="related">
      <p class="heading">News Editor</p>
      <p class="description">A new deal for social housing – just not a brilliant or radical one</p>
    </div>
  </div></a>-->



<!--<a href="/7022852.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/x/k/c/Dalton-Rachel-2015.png" alt="Rachel Dalton Cutout " /></p>
    <div class="related">
      <p class="heading">The Features Editor</p>
      <p class="description"> LGC100: What the list says about the sector   </p>
    </div>
  </div>

</a>-->

<!--<a href="/7020912.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/l/j/g/David-Paine-masthead.jpg" alt="David paine masthead" /></p>
    <div class="related">
      <p class="heading">Senior reporter</p>
      <p class="description">Councils to DCLG: "Show us the money!"</p>
    </div>
  </div>

</a>-->
<!--<a href="/7022365.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/z/c/c/Calkin-Sarah-new-mastead.png" alt="Calkin sarah new mastead" /></p>
    <div class="related">
      <p class="heading">Deputy Editor</p>
      <p class="description">Is Labour in Westminster getting its act together at last? </p>
    </div>
  </div>

</a>-->
<!--<a href="/7019153.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/v/j/i/Tony-Travers-masthead-only.png" alt="Tony travers masthead only" /></p>
    <div class="related">
      <p class="heading">Tony Travers</p>
      <p class="description">Councils cannot be held solely responsible for Grenfell safety failures</p>
    </div>
  </div>

</a>-->











					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="https://www.lgcplus.com/searcharticles" method="get">
        <fieldset>
          <input type="hidden" name="qsearch" value="1" />
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
			</div>
		</div>
		<div class="container" data-main-content>
			

<div class="mobile-nav-wrapper">
	<div class="mobileNav" id="mobileSections">
		
	    <div class="mobile-toolbar">
  <div class="toolbar toggle container-sleeve"><a class="btn btnMenu" title="menu" href="#footer"><span class="burger">&nbsp;</span><span class="menu">Menu</span></a><div class="account-container">
      <div class="sleeve"><a href="/sign-in" class="btn signin"><span class="header">Sign in</span><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span></a><div class="mobile-account-menu">
          <ul>
            <li><a href="https://www.lgcplus.com/signin.aspx" class="thickbox">Sign in</a></li>
            <li><a href="https://subscribe.lgcplus.com/LGC-SB01/" class="alignRight">Subscribe</a></li>
          </ul>
        </div>
      </div>
    </div><a class="btn btnSearch" title="search" href="#FooterSearch"><span class="core-icon i-mobile-search i-mobile-search-dims">&nbsp;</span></a></div>
  <div class="toolbar"><a href="/" class="mobile-logo"><span class="core-icon i-mobile-logo i-mobile-logo-dims">&nbsp;</span></a></div>
</div>

	    <div class="mobileSearchSleeve hide">
	        

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
		</div>
	</div>
</div>
			




<div class="nav-wrapper">
  <div id="mainnav" class="navStyle2">
    <div id="sleeve" class="container-sleeve">
      <ul class="main">
        <li class="first home-icon threewide twoColumn latestStories featuredStory">
          <a href="https://www.lgcplus.com/">
            <span>Home</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.lgcplus.com/home/lgc-briefing">LGC Briefing</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/home/lgc-awards-2018-the-winners">LGC Awards 2018: the winners</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/lgc-events-list">LGC Events</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/home/lgc100-2018">LGC100: 2018</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.lgcplus.com/home/lgc-maps">LGC Maps</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/home/lgc-analysis">LGC Analysis</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/home/lgc-special-reports">LGC Special Reports</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/long-reads">LGC Long Reads</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <h2>LATEST</h2>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/politics/service-reform/geoff-mulgan-become-digital-place-makers-or-lose-role-to-google/7026451.article">Geoff Mulgan: become 'digital place-makers' or lose role to Google</a>
                      </h3>
                      <p class="meta">22 October, 2018 11:00 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/services/health-and-care/should-nhs-take-over-social-care-asks-birmingham-chief/7026440.article">‘Should NHS take over social care?’ asks Birmingham chief</a>
                      </h3>
                      <p class="meta">22 October, 2018 10:17 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/services/housing/brexit-fears-causing-house-building-turbulence/7026405.article">Brexit fears causing house-building 'turbulence'</a>
                      </h3>
                      <p class="meta">22 October, 2018 9:29 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/services/environment/borough-slammed-over-plan-to-halt-plastics-recycling/7026450.article">Borough slammed over plan to halt plastics recycling</a>
                      </h3>
                      <p class="meta">22 October, 2018 9:19 am</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.lgcplus.com">More</a>
                  </p>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>EDITOR'S PICK</h2>
                  <ul>
                    <li>
                      <a href="/politics/finance/rob-whiteman-the-mood-music-has-shifted-in-favour-of-prudence/7026014.article">
                        <img src="https://www.lgcplus.com/pictures/360xAny/8/4/7/3044847_Rob-Whiteman.jpg" alt="rob whiteman" />
                      </a>
                      <h3>
                        <a href="/politics/finance/rob-whiteman-the-mood-music-has-shifted-in-favour-of-prudence/7026014.article">Rob Whiteman: The mood music has shifted in favour of prudence </a>
                      </h3>
                      <p class="standfirst">Local government must strengthen spending plans’ capacity to weather present and future risk</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.lgcplus.com/home/lgc100-2016">More</a>
                  </p>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="fourwide oneColumn latestStories featuredStory htmlBlock">
          <a href="https://www.lgcplus.com/politics">
            <span>Politics</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.lgcplus.com/politics/devolution-and-economic-growth">Devolution and economic growth</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/politics/finance">Finance</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/politics/service-reform">Service reform</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/politics/governance-and-structure">Governance and structure</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/politics/workforce">Workforce</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <h2>Latest </h2>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/services/health-and-care/should-nhs-take-over-social-care-asks-birmingham-chief/7026440.article">‘Should NHS take over social care?’ asks Birmingham chief</a>
                      </h3>
                      <p class="meta">22 October, 2018 10:17 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/politics/service-reform/geoff-mulgan-become-digital-place-makers-or-lose-role-to-google/7026451.article">Geoff Mulgan: become 'digital place-makers' or lose role to Google</a>
                      </h3>
                      <p class="meta">22 October, 2018 11:00 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/services/housing/brexit-fears-causing-house-building-turbulence/7026405.article">Brexit fears causing house-building 'turbulence'</a>
                      </h3>
                      <p class="meta">22 October, 2018 9:29 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/politics/finance/melanie-dawes-lifting-council-tax-increase-limits-in-play/7026406.article">Melanie Dawes: Lifting council tax increase limits 'in play'</a>
                      </h3>
                      <p class="meta">19 October, 2018 6:43 am</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.lgcplus.com/politics-and-policy">More</a>
                  </p>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>Editor's pick</h2>
                  <ul>
                    <li>
                      <a href="/investment/local-government-pensions-in-strong-financial-position/7026167.article">
                        <img src="https://www.lgcplus.com/pictures/360xAny/1/1/1/3045111_finance2.jpg" alt="finance" />
                      </a>
                      <h3>
                        <a href="/investment/local-government-pensions-in-strong-financial-position/7026167.article">Local government pensions in 'strong financial position'</a>
                      </h3>
                      <p class="standfirst">A government review of the Local Government Pension Scheme (LGPS) attributed the shift to employer contributions and better than expected returns</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.lgcplus.com/politics-and-policy">More </a>
                  </p>
                </div>
              </li>
              <li class="showBlock">
                <div><h2>THE REGIONS: FULL COVERAGE</h2>
                  <ul>
                      <li>
                          <a style="padding-left:0px; background-image:none;" href="http://www.lgcplus.com/regions"><img src="/Pictures/web/r/a/g/regions-copy.png" alt="regions copy" /></a>
                      <h3><a href="http://www.lgcplus.com/regions" style="font-size: 28px;line-height: 36px;">Click on icon for regional stories</a></h3>
                   </li></div>
              </li>
            </ul>
          </div>
        </li>
        <li class="fourwide oneColumn latestStories featuredStory htmlBlock">
          <a href="https://www.lgcplus.com/services">
            <span>Services</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.lgcplus.com/services/regeneration-and-planning">Regeneration and planning</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/health-and-care">Health and care</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/children">Children</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/housing">Housing</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/community-cohesion">Community cohesion</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/environment">Environment</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/comms">Comms</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/digital-by-design">Digital by Design</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <h2>Latest </h2>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/services/environment/tighter-recycling-contamination-levels-costs-councils/7026449.article">Tighter recycling contamination levels costs councils</a>
                      </h3>
                      <p class="meta">22 October, 2018 9:06 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/services/health-and-care/should-nhs-take-over-social-care-asks-birmingham-chief/7026440.article">‘Should NHS take over social care?’ asks Birmingham chief</a>
                      </h3>
                      <p class="meta">22 October, 2018 10:17 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/services/environment/borough-slammed-over-plan-to-halt-plastics-recycling/7026450.article">Borough slammed over plan to halt plastics recycling</a>
                      </h3>
                      <p class="meta">22 October, 2018 9:19 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/services/housing/brexit-fears-causing-house-building-turbulence/7026405.article">Brexit fears causing house-building 'turbulence'</a>
                      </h3>
                      <p class="meta">22 October, 2018 9:29 am</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.lgcplus.com/services">More</a>
                  </p>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>Editor's pick</h2>
                  <ul>
                    <li>
                      <a href="/services/health-and-care/exclusive-hopes-rise-of-social-care-cash-injection/7026170.article">
                        <img src="https://www.lgcplus.com/pictures/360xAny/1/1/4/3045114_Information-Technology-to-Improve-Patient-Safety-Four-Seasons-Health-Care.jpg" alt="Information technology to improve patient safety four seasons health care" />
                      </a>
                      <h3>
                        <a href="/services/health-and-care/exclusive-hopes-rise-of-social-care-cash-injection/7026170.article">Exclusive: Hopes rise of social care cash injection</a>
                      </h3>
                      <p class="standfirst">There is a growing expectation among senior local government figures that extra funding for social care will be announced soon – possibly at the Conservative party conference next week.</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.lgcplus.com/services">More</a>
                  </p>
                </div>
              </li>
              <li class="showBlock">
                <div><h2>THE REGIONS: FULL COVERAGE</h2>
                  <ul>
                      <li>
                          <a style="padding-left:0px; background-image:none;" href="http://www.lgcplus.com/regions"><img src="/Pictures/web/r/a/g/regions-copy.png" alt="regions copy" /></a>
                      <h3><a href="http://www.lgcplus.com/regions" style="font-size: 28px;line-height: 36px;">Click on icon for regional stories</a></h3>
                   </li></div>
              </li>
            </ul>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/idea-exchange">
            <span>Idea Exchange</span>
          </a>
        </li>
        <li class="current">
          <a href="https://www.lgcplus.com/investment">
            <span>Investment</span>
          </a>
        </li>
        <li>
          <a href="https://www.lgcplus.com/long-reads">
            <span>Long Reads</span>
          </a>
        </li>
        <li>
          <a href="https://www.lgcplus.com/lgc-events-list">
            <span>Events</span>
          </a>
        </li>
        <li>
          <a href="http://www.lgcjobs.com/">
            <span>Jobs</span>
          </a>
        </li>
        <li>
          <a href="http://guides.lgcplus.com/5637.guide">
            <span>Partnering with LGC</span>
          </a>
        </li>
        <li class="last mega-account alignRight">
          <a href="https://subscribe.lgcplus.com/subbt/">
            <span>Subscribe</span>
          </a>
          <div>
            <div class="account-promo"><style> img { padding-left:0px!important; } </style> <div style="margin-top: -32px;"> <ul style="margin-left: -24px;"> <li class="subnav"> <div> <h2 style="margin-left: -15px;">Choose your subscription package</h2> <ul style="margin-left: -40px;"> <li> <a href="https://subscribe.lgcplus.com/meg01/">1 – 9 subscriptions</a> </li> <li><a href="https://www.lgcplus.com/corporatesubscriptions">10+ subscriptions</a></li> </ul> </div> </li> <li class="showLatest"> <div> <h2>1 – 9 subscriptions</h2> <a href="https://subscribe.lgcplus.com/meg01/"> <img src="/pictures/400x240/P/web/t/r/k/LGC-INDA-megamenu.jpg" alt=""></a><br/>This package is your essential resource for Local Government, bringing insight and analysis to help you make the best business decisions. <br/><br/><a class="big button" href="https://subscribe.lgcplus.com/meg01/">Click here</a></div> </li> <li class="showStory"> <div> <h2>10+ subscriptions</h2> <a href="https://www.lgcplus.com/corporatesubscriptions"> <img src="/pictures/400x240/P/web/s/m/f/LGC-MUA-megamenu.jpg" alt=""></a><br/>This package is designed to give your leadership team the information they need to help their authority transform, and benefit from a group saving. <br/><br/><a class="big button" href="https://www.lgcplus.com/corporatesubscriptions">Learn more</a> </div> </li> </ul> </div></div>
          </div>
        </li>
      </ul>
      <iframe src="" frameborder="0"></iframe>
    </div>
    <div class="effect"></div>
  </div>
</div>
			



<div id="crumbtrail" class="container-sleeve"><ul><li class="first before_last"><span>You are here:</span><a href="https://www.lgcplus.com/investment">Investment</a></li></ul></div>
			
	


	

<div class="story-layout story-layout-gallery">
  <div class="sleeve">
    <div class="story_title">
      <h1>LGPS: Taking a direct approach to real estate</h1>
    </div>
    <p class="byline">
      <span class="date">22 October, 2018</span>
      <span class="author">By Martin Towns</span>
    </p>
  </div>
</div>
	






			<div id="wrapper">
				<div id="wrapper_sleeve">
					
	


	

	

	







					<div id="columns">
						<div id="colwrapper">
							<div id="colmain">
								<div id="content">
									<div id="content_sleeve">
										
	


	



<div class="pageOptions animate-icons">
  <ul>
    <li>
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><!-- Old AddThis Javascript START -->
<script type="text/javascript">var addthis_config = {
        services_compact: 'favorites, twitter, digg, delicious, google, myspace, facebook, live, stumbleupon,  more',
        username: 'abacusemedia'
    }

</script>
<!-- Old AddThis Javascript END -->

<!-- This is a temporary placeholder while your AddThis account is lcoated so you can replace the code below -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5721da568c1c1f18"></script>

<!--
<a class="addthis_button_compact">Share</a>
-->

<a class="addthis_button_twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>
<a class="addthis_button_linkedin"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>
<a class="addthis_button_facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>

<a class="addthis_button_google_plusone"><span class="core-icon i-social-googleplus i-social-googleplus-dims"></span><span class="core-icon i-social-googleplus-hover i-social-googleplus-hover-dims"></span></a>

<!--<a class="addthis_counter_delicious addthis_native_counter_parent"><span class="core-icon i-social-delicious i-social-delicious-dims"></span><span class="core-icon i-social-delicious-hover i-social-delicious-hover-dims"></span></a>-->


<!--<a class="addthis_button_pinterest_share" target="_blank" title="Pinterest" href="#"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>-->


<!--<a class="addthis_counter_tumblr addthis_native_counter_parent"><span class="core-icon i-social-tumblr i-social-tumblr-dims"></span><span class="core-icon i-social-tumblr-hover i-social-tumblr-hover-dims"></span></a>-->
              
</div>
    </li>
    <li class="align-right"><a title="Save article" class="save popup" href="/sign-in?rtn=investment/lgps-taking-a-direct-approach-to-real-estate/7026442.story"><span class="core-icon i-icon-save i-icon-save-dims"></span><span class="core-icon i-icon-save-hover i-icon-save-hover-dims"></span></a></li>
    <li class="align-right comment-list last"><a href="#comments_form" class="comment" title="Make comment"><i class="text">Comment</i><span class="core-icon i-icon-comment i-icon-comment-dims"></span><span class="core-icon i-icon-comment-hover i-icon-comment-hover-dims"></span></a></li>
  </ul>
</div>
	<div class="articleWrapper">
		<div class="articleContent">
			


			
			

<div class="standfirst"><p>The Local Government Pension Scheme (LGPS) pooling process brings challenges for funds’ real estate allocations, but also clear opportunities.</p></div><div class="storytext"><p>Funds can work together through the pools to invest more capital directly into real estate via separate accounts, joint ventures and clubs.</p>
<p>Such direct investment, particularly if on a greater scale, can give access to a broader range of real estate assets, enable investment in larger assets and help create a more efficient investment model. It also grants more control over specific investment and divestment decisions.</p>
<p>Co-mingled real estate funds still have a role to play, particularly for more specialist property sectors, but a gradual increase in allocations to direct real estate is likely to be beneficial. In doing so, funds and their pools will be joining other large real estate investors, who in recent years have sought to tilt their portfolios in this direction.</p>
<p>Investing in high-quality, larger real estate assets can offer superior risk-adjusted returns potential, as commercial occupiers seek more modern, efficient accommodation with broad amenities to better attract and retain staff.</p><div class="story-inline-advert">
    <div id="5867522"></div>
    <script>ADTECH.enqueueAd(5867522);</script>
</div>
<p>This means such assets have better rental growth potential, and experience in active asset management can help maximise total returns. Through participating in joint ventures or club deals, investors can access such opportunities alongside like-minded capital partners and managers, while still controlling asset-specific risk.</p>
<p>However, executing the strategy merits careful thought. Many investors have struggled to deploy capital efficiently into attractive direct investment opportunities, owing to either a lack of resources, an absence of relevant in-house expertise or by not having aligned themselves with the right managers.</p>
<p>Addressing the latter point can help alleviate internal resourcing concerns, particularly if a strategic relationship can be developed with managers with a proven track record of identifying, structuring and executing joint venture or club deals – and, importantly, experience in doing so on behalf of non-discretionary clients.</p>
<div class="inline_image  image_size_full" data-attachment="3045659" data-sequence="3">
<p class="picture"><img alt="" src="https://www.lgcplus.com/pictures/380xany/6/5/9/3045659_Selly-Oak-cut.jpg" width="660" class="responsiveImage" data-size-1="380xany" data-size-1-1="780xany" data-size-3="1180xany"></p>
<p class="inline_caption">Selly Oak</p>
</div>
<p>An extensive global network is essential to not only match like-minded investors with similar investment objectives but to source superior investment opportunities. This gives investors the comfort of aligned interests.</p>
<p>A manager’s deal sourcing network is also of benefit to its clients. In the past three years, most of M&amp;G Real Estate’s transactions were sourced off-market, avoiding competitive bidding situations. Taking more control over investment decisions enables a more tailored approach consistent with an investor’s risk-return preferences.</p>
<p>As well as through joint ventures and club deals, such control over specific real estate exposure can also be achieved through a separate account, giving investors their preferred level of control over key investment decisions.</p>
<p>This means they can be structured in accordance with individual needs – considering risk and leverage appetite – alongside sector and geographic preferences, to achieve a scheme’s specific objectives.</p>
<p>Delivering consistent outperformance requires relevant expertise throughout strategy formation, the entire transaction process and the complete asset life cycle. Scale and (off) market access is key to uncovering the best opportunities.</p>
<p>At M&amp;G Real Estate, an in-house transaction management team allows us to place capital quickly, backing up the asset origination and creative deal making of our investment teams. Sector specialists in office, logistics, retail and alternatives seek out the best opportunities and add value throughout the investment period to maximise returns for our clients.</p>
<p>By partnering with a manager throughout the process, from strategy-setting to execution of investment opportunities and enhancement of value throughout the asset lifecycle, we believe this creates the best potential for delivering on specific risk-return objectives.</p>
<div class="factfile">
<p><strong>Case study: Selly Oak</strong></p>
<p>We helped an LGPS scheme undertake its first ever direct investment through a joint venture, followed quickly by a second in under a year. This second deal was the acquisition in May of Selly Oak retail park, south west Birmingham, alongside another client separate account.</p>
<p>This major regeneration development is almost completely pre-let to national retailers and set to deliver a valuable economic boost for the area, offering quality retail, improved highways and canalside improvements.</p>
</div>
<p><strong></strong><cite><em>This article presents the author’s present opinions reflecting current market conditions. It has been written for informational and educational purposes only and should not be considered as investment advice or as a recommendation of any particular security, strategy or investment product.</em></cite></p>
<p><cite>Martin Towns, head of UK commercial and Capital Solutions, M&amp;G Real Estate</cite></p>
<p><cite>Column sponsored and supplied by <a href="https://www.mandg.com/real-estate/">M&amp;G Real Estate</a></cite></p></div>
			




			





			


			


			

<div class="view-all-comments animate-icons"><a href="#comments_form"><span class="core-icon i-icon-comment i-icon-comment-dims"></span><span class="core-icon i-icon-comment-hover i-icon-comment-hover-dims"></span> Comment
                        </a></div>
			



<div class="pageOptions animate-icons">
  <ul>
    <li>
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><!-- Old AddThis Javascript START -->
<script type="text/javascript">var addthis_config = {
        services_compact: 'favorites, twitter, digg, delicious, google, myspace, facebook, live, stumbleupon,  more',
        username: 'abacusemedia'
    }

</script>
<!-- Old AddThis Javascript END -->

<!-- This is a temporary placeholder while your AddThis account is lcoated so you can replace the code below -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5721da568c1c1f18"></script>

<!--
<a class="addthis_button_compact">Share</a>
-->

<a class="addthis_button_twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>
<a class="addthis_button_linkedin"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>
<a class="addthis_button_facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>

<a class="addthis_button_google_plusone"><span class="core-icon i-social-googleplus i-social-googleplus-dims"></span><span class="core-icon i-social-googleplus-hover i-social-googleplus-hover-dims"></span></a>

<!--<a class="addthis_counter_delicious addthis_native_counter_parent"><span class="core-icon i-social-delicious i-social-delicious-dims"></span><span class="core-icon i-social-delicious-hover i-social-delicious-hover-dims"></span></a>-->


<!--<a class="addthis_button_pinterest_share" target="_blank" title="Pinterest" href="#"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>-->


<!--<a class="addthis_counter_tumblr addthis_native_counter_parent"><span class="core-icon i-social-tumblr i-social-tumblr-dims"></span><span class="core-icon i-social-tumblr-hover i-social-tumblr-hover-dims"></span></a>-->
              
</div>
    </li>
    <li class="align-right"><a title="Save article" class="save popup" href="/sign-in?rtn=investment/lgps-taking-a-direct-approach-to-real-estate/7026442.story"><span class="core-icon i-icon-save i-icon-save-dims"></span><span class="core-icon i-icon-save-hover i-icon-save-hover-dims"></span></a></li>
    <li class="align-right comment-list last"><a href="#comments_form" class="comment" title="Make comment"><i class="text">Comment</i><span class="core-icon i-icon-comment i-icon-comment-dims"></span><span class="core-icon i-icon-comment-hover i-icon-comment-hover-dims"></span></a></li>
  </ul>
</div>
			



			


			


			


			

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>You might also like...</h2></div><ul><li class="first"><a href="/investment/ministry-infrastructure-spend-must-earn-lgps-money/7025311.article" class="featureImage"><img src="https://www.lgcplus.com/pictures/100x67/4/2/2/3043422_HS2.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="HS2" data-role="related_articles_preview"></a><div class="content"><h3><a href="/investment/ministry-infrastructure-spend-must-earn-lgps-money/7025311.article">Ministry: infrastructure spend 'must earn LGPS money'</a></h3><p class="meta"><span class="date">17 July 2018</span><span class="author">Jimmy Nicholls</span></p><p>The civil servant overseeing local government pensions has said investments in UK infrastructure ”must earn LGPS money”, countering the perception that funds are obliged to channel money in that direction.</p></div></li><li class=""><a href="/investment/local-authority-pensions-pledge-550m-to-infrastructure-fund/7026275.article" class="featureImage"><img src="https://www.lgcplus.com/pictures/100x67/3/3/4/3045334_586_calculator_papera.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" data-role="related_articles_preview"></a><div class="content"><h3><a href="/investment/local-authority-pensions-pledge-550m-to-infrastructure-fund/7026275.article">Local authority pensions pledge £550m to infrastructure fund</a></h3><p class="meta"><span class="date">9 October 2018</span><span class="author">Jimmy Nicholls</span></p><p>Local government pension pools are committing an extra £550m to a joint-venture infrastructure fund, furthering Westminster ambitions for more money for the asset class.</p></div></li><li class=""><a href="/investment/lgps-funds-back-paris-climate-accord-after-activist-pressure/7026397.article" class="featureImage"><img src="https://www.lgcplus.com/pictures/100x67/5/8/7/3045587_J1CBYA.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="ESG and responsible investment" data-role="related_articles_preview"></a><div class="content"><h3><a href="/investment/lgps-funds-back-paris-climate-accord-after-activist-pressure/7026397.article">LGPS funds back Paris climate accord after activist pressure</a></h3><p class="meta"><span class="date">18 October 2018</span><span class="author">Jimmy Nicholls</span></p><p>Several local authority pension funds will tailor their investment strategy to meet the Paris climate agreement, following pressure from campaigners on the sector’s environmental impact.</p></div></li><li class="last"><a href="/investment/how-the-lgps-is-approaching-responsible-investment/7026438.article" class="featureImage"><img src="https://www.lgcplus.com/pictures/100x67/6/4/9/3045649_shutterstock_135915140.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="wind farms" data-role="related_articles_preview"></a><div class="content"><h3><a href="/investment/how-the-lgps-is-approaching-responsible-investment/7026438.article">How the LGPS is approaching responsible investment</a></h3><p class="meta"><span class="date">22 October 2018</span><span class="author">Charlotte Moore</span></p><p>Amid surging interest in ESG issues, Charlotte Moore looks at how the LGPS is pursuing responsible investment</p></div></li></ul></div></div>
			





			



			


			


			

<div id="comments_form" class="formbox"><div class="formbox_sleeve"><h2>Have your say</h2><div class="loggedout"><p>You must sign in to make a comment</p><div class="buttons"><a href="/SignIn.aspx" class="button popup"><span>Sign In</span></a><a href="/RegisterAccount.aspx" class="button"><span>Register</span></a></div></div><p>Please remember that the submission of any material is governed by our <a href="/terms-and-conditions">Terms and Conditions</a> and by submitting material you confirm your agreement to these Terms and Conditions.</p>

<p>Links may be included in your comments but HTML is not permitted.</p></div></div>

		</div>
	</div>
	<div class="htmlContent">
		<!--<marquee scrollamount="4"><strong>LGC News - More, Better, Faster</strong></marquee>
<P> </P>-->
	</div>

									</div>
								</div>
							</div>
							<div id="rightcolumn">
								<div id="rightcolumn_sleeve">
									
									

<div class="tabbedblocks mostThis">
  <div class="selected block">
    <h2>
      <span>
        <!--#*-->Most Popular<!--*#--></span>
    </h2>
    <div class="content">
      <ul>
        <li>
          <a href="https://www.lgcplus.com/services/health-and-care/240m-social-care-allocations-revealed/7026379.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/5/5/1/3045551_Matt-Hancock-new.jpg" data-size-1="100x67" class=" responsiveImage" alt="Matt Hancock new" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/services/health-and-care/240m-social-care-allocations-revealed/7026379.article?blocktitle=Most-popular&amp;contentID=-1" class="text">£240m social care allocations revealed</a>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/home/jo-miller-no-funding-plan-from-2020-terrifying-inept-grossly-unfair/7026387.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/5/6/7/3045567_Jo-Miller-new-website.jpg" data-size-1="100x67" class=" responsiveImage" alt="Jo Miller new website" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/home/jo-miller-no-funding-plan-from-2020-terrifying-inept-grossly-unfair/7026387.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Jo Miller: 'No funding plan from 2020 terrifying, inept, grossly unfair'</a>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/politics/finance/city-may-cut-500-jobs-due-to-most-significant-financial-challenge/7026354.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/5/0/5/3045505_Wolverhampton-City-Council.jpg" data-size-1="100x67" class=" responsiveImage" alt="wolverhampton city council" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/finance/city-may-cut-500-jobs-due-to-most-significant-financial-challenge/7026354.article?blocktitle=Most-popular&amp;contentID=-1" class="text">City may cut 500 jobs due to 'most significant financial challenge'</a>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/politics/workforce/countys-finance-director-to-become-unitarys-chief/7026366.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/5/3/5/3045535_Jo-Walker.jpg" data-size-1="100x67" class=" responsiveImage" alt="Jo Walker North Somerset" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/workforce/countys-finance-director-to-become-unitarys-chief/7026366.article?blocktitle=Most-popular&amp;contentID=-1" class="text">County’s finance director to become unitary’s chief</a>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/politics/finance/melanie-dawes-lifting-council-tax-increase-limits-in-play/7026406.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/5/9/2/3045592_Dawes-Melanie-1000.jpg" data-size-1="100x67" class=" responsiveImage" alt="Melanie Dawes" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/finance/melanie-dawes-lifting-council-tax-increase-limits-in-play/7026406.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Melanie Dawes: Lifting council tax increase limits 'in play'</a>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/politics/finance/lgc-survey-confidence-slumps-that-savings-targets-can-be-met/7026250.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/4/4/8/3045448_savings-targets.jpg" data-size-1="100x67" class=" responsiveImage" alt="49% are doubtful they will meet saving targets this year" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/finance/lgc-survey-confidence-slumps-that-savings-targets-can-be-met/7026250.article?blocktitle=Most-popular&amp;contentID=-1" class="text">LGC survey: Confidence slumps that savings targets can be met</a>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/politics/workforce/met-leader-to-step-down-as-staff-invited-to-leave/7026421.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/6/2/1/3045621_Phil-Davies.jpg" data-size-1="100x67" class=" responsiveImage" alt="Phil davies" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/workforce/met-leader-to-step-down-as-staff-invited-to-leave/7026421.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Met leader to step down as staff invited to leave</a>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/politics/governance-and-structure/lgc-survey-half-of-officers-expect-reorganisation-within-five-years/7026263.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/4/3/8/3045438_Yes.jpg" data-size-1="100x67" class=" responsiveImage" alt="Graphic: Yes 55%" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/governance-and-structure/lgc-survey-half-of-officers-expect-reorganisation-within-five-years/7026263.article?blocktitle=Most-popular&amp;contentID=-1" class="text">LGC survey: Half of officers expect reorganisation within five years</a>
          </div>
        </li>
      </ul>
    </div>
  </div>
  <div class="block">
    <h2>
      <span>
        <!--#*-->Most Commented<!--*#--></span>
    </h2>
    <div class="content">
      <ul>
        <li>
          <a href="https://www.lgcplus.com/politics/finance/widespread-financial-failure-would-be-catastrophic-for-sector/7026417.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/6/1/4/3045614_Rob-Whiteman.jpg" data-size-1="100x67" class=" responsiveImage" alt="Rob Whiteman" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/finance/widespread-financial-failure-would-be-catastrophic-for-sector/7026417.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Widespread financial failure would be 'catastrophic' for sector</a>
            <span class="icon comments">2 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/home/lgc-briefing/in-case-it-hadnt-already-austeritys-impact-is-hitting-home-for-staff/7026340.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/4/6/4/3045464_Office-workers.jpg" data-size-1="100x67" class=" responsiveImage" alt="Office workers" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/home/lgc-briefing/in-case-it-hadnt-already-austeritys-impact-is-hitting-home-for-staff/7026340.article?blocktitle=Most-commented&amp;contentID=-1" class="text">In case it hadn't already, austerity's impact is hitting home for staff</a>
            <span class="icon comments">1 <!--#*-->comment<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/politics/governance-and-structure/lgc-survey-half-of-officers-expect-reorganisation-within-five-years/7026263.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/4/3/8/3045438_Yes.jpg" data-size-1="100x67" class=" responsiveImage" alt="Graphic: Yes 55%" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/governance-and-structure/lgc-survey-half-of-officers-expect-reorganisation-within-five-years/7026263.article?blocktitle=Most-commented&amp;contentID=-1" class="text">LGC survey: Half of officers expect reorganisation within five years</a>
            <span class="icon comments">1 <!--#*-->comment<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/politics/finance/melanie-dawes-lifting-council-tax-increase-limits-in-play/7026406.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/5/9/2/3045592_Dawes-Melanie-1000.jpg" data-size-1="100x67" class=" responsiveImage" alt="Melanie Dawes" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/finance/melanie-dawes-lifting-council-tax-increase-limits-in-play/7026406.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Melanie Dawes: Lifting council tax increase limits 'in play'</a>
            <span class="icon comments">1 <!--#*-->comment<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/home/jo-miller-no-funding-plan-from-2020-terrifying-inept-grossly-unfair/7026387.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/5/6/7/3045567_Jo-Miller-new-website.jpg" data-size-1="100x67" class=" responsiveImage" alt="Jo Miller new website" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/home/jo-miller-no-funding-plan-from-2020-terrifying-inept-grossly-unfair/7026387.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Jo Miller: 'No funding plan from 2020 terrifying, inept, grossly unfair'</a>
            <span class="icon comments">1 <!--#*-->comment<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/politics/workforce/kersten-england-collaborative-leaders-can-cut-through-complexity/7026241.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/4/7/1/3045471_City-of-Sinners---Waterstones-Bradford-Literature-Festival.jpg" data-size-1="100x67" class=" responsiveImage" alt="City of Sinners – Waterstones, Bradford Literature Festival" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/workforce/kersten-england-collaborative-leaders-can-cut-through-complexity/7026241.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Kersten England: Collaborative leaders can cut through complexity</a>
            <span class="icon comments">1 <!--#*-->comment<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/services/housing/update-to-guidance-on-viability-assessments-being-drafted/7026353.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/5/0/4/3045504_pexels-photo-224924.jpeg" data-size-1="100x67" class=" responsiveImage" alt="Construction cranes housing" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/services/housing/update-to-guidance-on-viability-assessments-being-drafted/7026353.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Update to guidance on viability assessments being drafted</a>
            <span class="icon comments">1 <!--#*-->comment<!--*#--></span>
          </div>
        </li>
      </ul>
    </div>
  </div>
</div>
									

<div class="extras relatedjobs"><div class="sleeve"><div class="extras_heading"><h2>Related Jobs</h2></div><ul><li><h3><a href="https://www.lgcjobs.com/job/2516106/estates-officer/?TrackID=13">Estates Officer</a></h3><p class="meta"><span class="salary">Competitive</span></p></li><li><h3><a href="http://www.lgcjobs.com/job/2515558/estates-surveyor-mod-dio-lms/?TrackID=13">Estates Surveyor - MoD = DIO/LMS</a></h3><p class="meta"><span class="salary">£360 Per Day Paye/Umb option</span></p></li></ul>
</div></div>
									
								</div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			


	<div id="footer">
		<div class="footer-subnav">
			<div class="container-sleeve">
				


			</div>
		</div>

		<!-- Pagetext: Footer Top -->
		<div class="footer-top footer-subscriptions">
  <div class="container-sleeve">
   <h2>An LGC subscription...</h2>
                          
                    <div class="footer-column-container">
      <div class="column column-one">
         
                              <p>
                            ...gives you access to LGCplus.com, containing an unparalleled database of tens of thousands of articles offering the news, data, guidance and case studies that councils need to withstand cuts and improve services</p>
        
        <a href="https://subscribe.lgcplus.com/LGC-FT06/" class="button-big">Subscribe to LGC for 1-9 users</a>
    
      </div>
                  
                        <div class="column column-two" style="text-align:center;">
                            <img src="/Pictures/380xany/P/web/e/t/j/packshot-lgc3.png" class="responsiveImage" data-size-1="380xany" data-size-2="580xany" data-size-3="780xany" alt="LGC" />
</div>       
  
                        
                        
    </div>
  </div>
</div>


		<!-- Pagetext: Footer Middle -->
		<div class="footer-middle footer-social">
                <div class="container-sleeve">
                    <div class="footer-column-container">
                        <div class="column column-one">
                            <span class="core-icon i-logo-small i-logo-small-dims"></span>
                        </div>
                        <div class="column column-two">
                            <ul class="social-icons animate-icons">
                                <li class="social-icon-twitter">
                                    <a href="https://twitter.com/lgcplus" title="Twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>
                                </li><li class="social-icon-linkedin">
                                    <a href="http://www.linkedin.com/groups?about=&gid=693327" title="LinkedIn"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

		<div class="footer-navigation">
			<div class="info">
				<div class="container-sleeve">
					
<ul><li class="first"><a href="https://subscribe.lgcplus.com/LGC-SB01/">Subscribe</a></li><li><a href="https://www.lgcplus.com/faq">FAQ</a></li><li><a href="http://guides.lgcplus.com/5637.guide">Partnering with LGC</a></li><li><a href="https://www.lgcplus.com/contact-us">Contact Us</a></li><li><a href="https://www.lgcplus.com/privacy-and-cookies-policy">Privacy and Cookies Policy</a></li><li class="last"><a href="https://www.lgcplus.com/terms-and-conditions">Terms and Conditions</a></li></ul>		
				</div>
			</div>
		</div>
		<div class="footer-listings">
			<div class="container-sleeve">
				
	
<ul class="seo_nav"><li class="first"><a href="https://www.lgcplus.com/site-map">Site Map</a></li><li><a href="https://www.lgcplus.com/a-z-of-contributors">A-Z of Contributors</a></li><li><a href="https://www.lgcplus.com/a-z-of-subjects">A-Z of Subjects</a></li><li class="last"><a href="https://www.emap.com/">Copyright © 2002-2018 EMAP Publishing Limited</a></li></ul>
			</div>
		</div>
		<div class="footer-site-info">
			<div class="container-sleeve">
				
<div class="footer-text">
<p>EMAP Publishing Limited Company number <br>
7880758 (England &amp; Wales) Registered address: <br>
7th Floor, Vantage London, Great West Road,<br>
Brentford, United Kingdom, TW8 9AG</p>
</div>
				<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
			</div>
		</div>
	</div>

			


		</div>
	</div>
	
	
<script src='/Cache/Packager/B93B37633493C0F84B8CE3E8964F88D5.js' type='text/javascript'></script>
	
	
	

	
	
	

	
	
<!-- START end Adtech DAC -->
<script>
ADTECH.executeQueue();
</script>
<!-- END end Adtech DAC -->

<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/67142/script.js');
</script>
</body>
</html>