

<!DOCTYPE html>
<!--[if IE 7]><html lang="en" class="ie7"> <![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head>
	
<meta charset="utf-8" />

<title>Uncertainties present opportunities and risks for important services | News | Local Government Chronicle</title>
<meta name="description" content="How Brexit is impacting on children’s, adults, environmental health, and trading standards services" />
<meta name="viewport" content="width=device-width, initial-scale=1" />




	
	<meta name="robots" content="noarchive">
<meta name="google" content="nositelinkssearchbox" />

<meta name="google-site-verification" content="JRWet3DfKFiPge0dLaKbXs1EJaLs56rU4zFrTsJxvYY" />
<meta name="barrier" content="1" />
<meta name="SubsID" content="" />
<meta name="WT.seg_1" content="" />
<meta name="WT.seg_2" content="" />
<meta name="WT.seg_3" content="" />
<meta name="WT.seg_4" content="" />
<meta name="WT.seg_companyType" content="" />
<meta name="primarynavigation" content="Devolution and economic growth:Politics and policy" />
<meta name="section" content="Devolution and economic growth" />
<meta name="storyid" content="7023780" />
<meta name="format" content="Article (Today's Date)" />
<meta name="articleType" content="News" />
<meta name="categories" content="Devolution:Governance:Transformation:Economic development and regeneration:home page carousel:Brexit" />
<meta name="articleAuthor" content="Mark Smulian:Jon Bunn" />
<meta name="navcode" content="6045" />
<meta name="primarynavigation" content="Devolution and economic growth:Politics and policy" />
<link rel="canonical" href="https://www.lgcplus.com/politics-and-policy/devolution-and-economic-growth/uncertainties-present-opportunities-and-risks-for-important-services/7023780.article" />
<meta name="PublishDate" content="Fri, 23 Mar 2018 08:00 GMT" />
	<meta property="og:title" content="Uncertainties present opportunities and risks for important services" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.lgcplus.com/politics-and-policy/devolution-and-economic-growth/uncertainties-present-opportunities-and-risks-for-important-services/7023780.article" />
<meta property="og:site_name" content="Local Government Chronicle" />
<meta property="og:description" content="How Brexit is impacting on children’s, adults, environmental health, and trading standards services" />
<meta property="og:image" content="https://www.lgcplus.com/pictures/2000x2000fit/3/9/5/3040395_Brexit2.jpg" />
<meta property="og:image" content="https://www.lgcplus.com/pictures/2000x2000fit/3/9/0/3040390_Adult-services.jpg" />
<meta property="og:image" content="https://www.lgcplus.com/pictures/2000x2000fit/3/9/1/3040391_children.jpg" />
<meta property="og:image" content="https://www.lgcplus.com/pictures/2000x2000fit/3/9/2/3040392_Knife-and-fork.jpg" />
<meta property="og:image" content="https://www.lgcplus.com/pictures/2000x2000fit/3/9/3/3040393_procurement.jpg" />
<meta property="og:image" content="https://www.lgcplus.com/pictures/2000x2000fit/3/9/4/3040394_magnifying-glass.jpg" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Uncertainties present opportunities and risks for important services" />
<meta property="twitter:description" content="How Brexit is impacting on children's, adults, environmental health, and trading standards services" />
<meta property="twitter:image:src" content="https://www.lgcplus.com/pictures/1120xAny/3/9/5/3040395_Brexit2.jpg" />

	

	

<link rel="icon" href="/magazine/graphics/favicons/favicon.png" />
<!--[if IE]><link rel="shortcut icon" href="/magazine/graphics/favicons/favicon.ico" /><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/magazine/graphics/favicons/apple-touch-icon-152x152-precomposed.png" />
<meta name="msapplication-TileImage" content="/magazine/graphics/favicons/windows-tile-144x144.png" />
<meta name="msapplication-TileColor" content="#ffffff" />






	
<link href='/Cache/Packager/26ABE70242184049CAE021FB5655C268.css' type='text/css' rel='stylesheet' media='screen' />
	
	

	
<style>	.icon.subscription {	display: none!important;	} 	</style>


	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	

<!--[if (lt IE 9) & (!IEMobile)]>
	<script type="text/javascript" src="/Javascript/libraries/Respond/Respond.js"></script>
<![endif]-->

<script type="text/javascript" src="/Javascript/libraries/Modernizr/modernizr.js"></script>


	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-4FNH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-4FNH');</script>
<!-- End Google Tag Manager -->
	

<!--start hide TRG DP opt-in on newsletters page -->
<style>
#newsletter_form,
#div_Dp_TRG { display:none; }
</style>
<!--end hide TRG DP opt-in on newsletters page -->



<!-- start adtech code -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/899.1/w1189627.js"></script>
<!-- end adtech code -->

<!-- start munchkin Marketo code -->
<script type="text/javascript">
document.write(unescape("%3Cscript src='//munchkin.marketo.net/munchkin.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script>Munchkin.init('407-IXB-529');</script>
<!-- end munchkin Marketo code -->

	
</head>
<body id="story_subs" class="M4-master js-disabledstory-subs center-content">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	




<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li>
        <span class="menu">Menu</span>
      </li>
      <li class="hasChildren home-icon">
        <a href="https://www.lgcplus.com/">
          <span>Home</span>
        </a>
        <ul>
          <li class="parentNav home-icon">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav home-icon">
            <a href="https://www.lgcplus.com/">
              <span>Home</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/home/lgc-briefing">
              <span>LGC Briefing</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/home/lgc-awards-2018-the-winners">
              <span>LGC Awards 2018: the winners</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/lgc-events-list">
              <span>LGC Events</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/home/lgctv">
              <span>LGCTV</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/home/lgc100-2018">
              <span>LGC100: 2018</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/home/lgc-maps">
              <span>LGC Maps</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/home/lgc-analysis">
              <span>LGC Analysis</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/home/lgc-special-reports">
              <span>LGC Special Reports</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.lgcplus.com/politics-and-policy">
          <span>Politics and policy</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.lgcplus.com/politics-and-policy">
              <span>Politics and policy</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/politics-and-policy/devolution-and-economic-growth">
              <span>Devolution and economic growth</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/politics-and-policy/finance">
              <span>Finance</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/politics-and-policy/service-reform">
              <span>Service reform</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/politics-and-policy/governance-and-structure">
              <span>Governance and structure</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/politics-and-policy/workforce">
              <span>Workforce</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/politics-and-policy/empowering-communities">
              <span>Empowering communities</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.lgcplus.com/services">
          <span>Services</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.lgcplus.com/services">
              <span>Services</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/regeneration-and-planning">
              <span>Regeneration and planning</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/health-and-care">
              <span>Health and care</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/children">
              <span>Children</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/housing">
              <span>Housing</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/community-cohesion">
              <span>Community cohesion</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/environment">
              <span>Environment</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/comms">
              <span>Comms</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/digital-by-design">
              <span>Digital by Design</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.lgcplus.com/regions">
          <span>Regions</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.lgcplus.com/regions">
              <span>Regions</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/regions/north-east">
              <span>North-east</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/regions/north-west">
              <span>North-west</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/regions/yorkshire-and-humberside">
              <span>Yorkshire and Humberside</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/regions/east-midlands">
              <span>East Midlands</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/regions/west-midlands">
              <span>West Midlands</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/regions/south-east">
              <span>South-east</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/regions/east-of-england">
              <span>East of England</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/regions/south-west">
              <span>South-west</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/regions/london">
              <span>London</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/regions/scotland-and-wales">
              <span>Scotland and Wales</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.lgcplus.com/investment">
          <span>Investment</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.lgcplus.com/investment">
              <span>Investment</span>
            </a>
          </li>
          <li>
            <a href="https://pensionfund.lgcplus.com/">
              <span>LGC Pension Fund Symposium</span>
            </a>
          </li>
          <li>
            <a href="https://investmentsummit.lgcplus.com/">
              <span>LGC Investment Summit</span>
            </a>
          </li>
          <li>
            <a href="http://investmentseminar.lgcplus.com/">
              <span>LGC Investment Seminar</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcinvestmentawards.com/">
              <span>LGC Investment Awards</span>
            </a>
          </li>
        </ul>
      </li>
      <li>
        <a href="https://www.lgcplus.com/lgc-events-list">
          <span>Events</span>
        </a>
      </li>
      <li>
        <a href="http://www.lgcjobs.com/">
          <span>Jobs</span>
        </a>
      </li>
      <li>
        <a href="http://guides.lgcplus.com/5637.guide">
          <span>Partnering with LGC</span>
        </a>
      </li>
      <li class="mega-account alignRight">
        <a href="https://www.lgcplus.com/subscriptions">
          <span>Subscribe</span>
        </a>
      </li>
    </ul>
  </div>
</div>
	<div class="shift-content">
		

		<div class="browserCheck">
  <div class="sleeve">
    <h2>Your browser is no longer supported</h2>
    <p>For the best possible experience using our website we recommend you upgrade to a newer version or another browser. </p>
  </div>
</div> 
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
<div class="notification cookies-disabled hide">
        <div class="sleeve">
            <p>Your browser appears to have cookies disabled. For the best experience of this website, please enable cookies in your browser </p>
            <a href="#" class="notification-close" title="Close notification"><span class="core-icon i-icon-close i-icon-close-dims"></span></a>
        </div>
    </div>
		

<div id="cookiePolicy">
  <div class="sleeve">
    <p>We'll assume we have your consent to use cookies, for example so you won't need to log in each time you visit our site.<br /><a href="/cookies-policy"><u>Learn more</u></a></p>
    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
		<div id="mastad">
			

<div class="mast_ad_strip">
	<div class="ad">
		<!--start adtech metadata targeting variables -->
<script type="text/javascript">
function getMetaContentByName(name,param){
   var content = (param==null)?'content':param;
   var x = document.querySelector("meta[name='"+name+"']");
   if(x!==null&&x!=='undefined'){
       return x.getAttribute(content);
   }
  }

 var categories = getMetaContentByName("categories");
 var format = getMetaContentByName("format");
 var keywords = getMetaContentByName("keywords");
 var language = getMetaContentByName("lang");


 var navcode = getMetaContentByName("navcode");
 var primarynavigation = getMetaContentByName("primarynavigation");
 var query = getMetaContentByName("query");

 var section = getMetaContentByName("section");
 var StartDate = getMetaContentByName("StartDate");
 var Status = getMetaContentByName("Status");
 var storyid = getMetaContentByName("storyid");
 var Sub_End_Date = getMetaContentByName("Sub_End_Date");

 var type = getMetaContentByName("type");

 var WTseg2 = getMetaContentByName("WT.seg_2");
 //var WT.seg_3 = getMetaContentByName("WT.seg_3");
 //var WT.seg_4 = getMetaContentByName("WT.seg_4");
 //var WT.seg_companyType = getMetaContentByName("WT.seg_companyType");
</script>

<!-- end adtech metadata targeting variables -->

<div id="5867521"></div>
<script>ADTECH.enqueueAd(5867521);</script>
	</div>
</div>
		</div>
		<div class="mast">
			

<div class="container mast-nav"><div class="container-sleeve"><div class="loggedout mastNavStyle1" id="mastnav"><ul><li class="first account"><a href="/sign-in" class="popup"><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span>Sign in</a></li></ul></div></div></div>
			<div class="container global-mast">
				<div class="container-sleeve">
					

<div id="logo">
<a href="/">
<img src="/magazine/graphics/svg/logo.svg" data-fallback-src="/magazine/graphics/png/logo.png" alt="Local Government Chronicle" />
</a>
</div>

<div id="print_logo">
<img src="/magazine/graphics/png/print_logo.png" alt="Local Government Chronicle" />
</div>
					
<a href="/7023760.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/j/n/y/Nick-Golding-masthead-optimsed.png" alt="Nick golding masthead optimsed" /></p>
    <div class="related">
      <p class="heading">The Editor</p>
      <p class="description">We cannot stand by and let Brexit entrench stale centralism</p>
    </div>
      </div></a>





<!--<a href="/7022904.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/j/d/b/Bunn-Jon-masthead.png" alt="bunn jon masthead" /></p>
    <div class="related">
      <p class="heading">Senior Reporter</p>
      <p class="description">Political courage and financial realism needed to prevent care system's collapse</p>
    </div>
  </div>

</a>-->




<!--<a href="/7021536.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/z/c/c/Calkin-Sarah-new-mastead.png" alt="Calkin sarah new mastead" /></p>
    <div class="related">
      <p class="heading">The Deputy Editor</p>
      <p class="description">May’s £2bn will not deliver a ‘new generation’ of council homes</p>
    </div>
  </div>

</a>-->
<!--<a href="/7023141.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/l/j/g/David-Paine-masthead.jpg" alt="David paine masthead" /></p>
    <div class="related">
      <p class="heading">News Editor</p>
      <p class="description">Time is running out for Northants, in more ways than one</p>
    </div>
  </div>

</a>-->



<!--<a href="/7022852.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/x/k/c/Dalton-Rachel-2015.png" alt="Rachel Dalton Cutout " /></p>
    <div class="related">
      <p class="heading">The Features Editor</p>
      <p class="description"> LGC100: What the list says about the sector   </p>
    </div>
  </div>

</a>-->

<!--<a href="/7020912.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/l/j/g/David-Paine-masthead.jpg" alt="David paine masthead" /></p>
    <div class="related">
      <p class="heading">Senior reporter</p>
      <p class="description">Councils to DCLG: "Show us the money!"</p>
    </div>
  </div>

</a>-->
<!--<a href="/7022365.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/z/c/c/Calkin-Sarah-new-mastead.png" alt="Calkin sarah new mastead" /></p>
    <div class="related">
      <p class="heading">Deputy Editor</p>
      <p class="description">Is Labour in Westminster getting its act together at last? </p>
    </div>
  </div>

</a>-->
<!--<a href="/7019153.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/v/j/i/Tony-Travers-masthead-only.png" alt="Tony travers masthead only" /></p>
    <div class="related">
      <p class="heading">Tony Travers</p>
      <p class="description">Councils cannot be held solely responsible for Grenfell safety failures</p>
    </div>
  </div>

</a>-->











					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="https://www.lgcplus.com/searcharticles" method="get">
        <fieldset>
          <input type="hidden" name="qsearch" value="1" />
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
			</div>
		</div>
		<div class="container" data-main-content>
			

<div class="mobile-nav-wrapper">
	<div class="mobileNav" id="mobileSections">
		
	    <div class="mobile-toolbar">
  <div class="toolbar toggle container-sleeve"><a class="btn btnMenu" title="menu" href="#footer"><span class="burger">&nbsp;</span><span class="menu">Menu</span></a><div class="account-container">
      <div class="sleeve"><a href="/sign-in" class="btn signin"><span class="header">Sign in</span><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span></a><div class="mobile-account-menu">
          <ul>
            <li><a href="https://www.lgcplus.com/signin.aspx" class="thickbox">Sign in</a></li>
            <li><a href="https://subscribe.lgcplus.com/LGC-SB01/" class="alignRight">Subscribe</a></li>
          </ul>
        </div>
      </div>
    </div><a class="btn btnSearch" title="search" href="#FooterSearch"><span class="core-icon i-mobile-search i-mobile-search-dims">&nbsp;</span></a></div>
  <div class="toolbar"><a href="/" class="mobile-logo"><span class="core-icon i-mobile-logo i-mobile-logo-dims">&nbsp;</span></a></div>
</div>

	    <div class="mobileSearchSleeve hide">
	        

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
		</div>
	</div>
</div>
			




<div class="nav-wrapper">
  <div id="mainnav" class="navStyle2">
    <div id="sleeve" class="container-sleeve">
      <ul class="main">
        <li class="first home-icon fourwide oneColumn latestStories featuredStory htmlBlock">
          <a href="https://www.lgcplus.com/">
            <span>Home</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.lgcplus.com/home/lgc-briefing">LGC Briefing</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/home/lgc-awards-2018-the-winners">LGC Awards 2018: the winners</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/lgc-events-list">LGC Events</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/home/lgctv">LGCTV</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/home/lgc100-2018">LGC100: 2018</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/home/lgc-maps">LGC Maps</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/home/lgc-analysis">LGC Analysis</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/home/lgc-special-reports">LGC Special Reports</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <h2>LATEST</h2>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/politics-and-policy/devolution-and-economic-growth/if-nothing-has-changed-after-brexit-then-what-was-it-all-for/7023737.article">'If nothing has changed after Brexit then what was it all for?'</a>
                      </h3>
                      <p class="meta">23 March, 2018 8:00 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/politics-and-policy/devolution-and-economic-growth/uncertainties-present-opportunities-and-risks-for-important-services/7023780.article">Uncertainties present opportunities and risks for important services</a>
                      </h3>
                      <p class="meta">23 March, 2018 8:00 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/politics-and-policy/workforce/essex-director-appointed-suffolk-chief/7023804.article">Essex director appointed Suffolk chief</a>
                      </h3>
                      <p class="meta">22 March, 2018 4:55 pm</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/services/housing/kensington-and-chelsea-too-slow-to-rehouse-grenfell-survivors/7023801.article">Kensington & Chelsea 'too slow' to rehouse Grenfell survivors</a>
                      </h3>
                      <p class="meta">22 March, 2018 12:42 pm</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.lgcplus.com">More</a>
                  </p>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>EDITOR'S PICK</h2>
                  <ul>
                    <li>
                      <a href="/politics-and-policy/finance/rob-whiteman-northants-is-not-alone-in-its-precarious-position/7023696.article">
                        <img src="https://www.lgcplus.com/pictures/360xAny/2/3/0/3040230_Rob-Whiteman.jpg" alt="Rob Whiteman" />
                      </a>
                      <h3>
                        <a href="/politics-and-policy/finance/rob-whiteman-northants-is-not-alone-in-its-precarious-position/7023696.article">Rob Whiteman: Northants is not alone in its precarious position</a>
                      </h3>
                      <p class="standfirst">We must improve our financial resilience in the face of never-ending austerity</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.lgcplus.com/home/lgc100-2016">More</a>
                  </p>
                </div>
              </li>
              <li class="showBlock">
                <div><!--<h2>DEVOLUTION: MAPPED OUT</h2>
                  <ul>
                      <li>
                          <a style="padding-left:0px; background-image:none;" href="7005448.article"><img src="/Pictures/web/f/v/n/interactive-map.png" alt="Interactive map" /></a>
                      <h3><a href="7005448.article" style="font-size: 28px;line-height: 36px;">Interactive devo map</a></h3>
                    </li>
                  </ul>-->
<!--<h2>LGC BRIEFING</h2>
                  <ul>
                      <li>
                          <a style="padding-left:0px; background-image:none;" href="https://www.lgcplus.com/home/lgc-briefing"><img src="/Pictures/web/s/k/t/briefing-for-megamenu.jpg" alt="Briefing for megamenu"  /></a>
                      <h3><a href="https://www.lgcplus.com/home/lgc-briefing" style="font-size: 28px;line-height: 36px;">A digest of each day's most important stories and why they matter</a></h3>
                    </li>
                  </ul>-->


<!--<h2>COUNCIL TAX TRACKER 2017</h2>
                  <ul>
                      <li>
                          <a style="padding-left:0px; background-image:none;" href="https://www.lgcplus.com/7013639.article"><img src="/Pictures/web/z/i/z/council-tax-opt.jpg" alt="Council tax opt"  /></a><h3><a href="https://www.lgcplus.com/7013639.article" style="font-size: 28px;line-height: 36px;">LGC's interactive map</a></h3>
                    </li>
                  </ul>-->

<!--<h2>SPECIAL FOCUS</h2>
                  <ul>
                      <li>
                          <a style="padding-left:0px; background-image:none;" href="https://www.lgcplus.com/home/lgc-analysis"><img src="Pictures/web/r/c/b/Features-opt.jpg" alt="features opt" /></a><h3><a href="https://www.lgcplus.com/home/lgc-analysis" style="font-size: 28px;line-height: 36px;">LGC's in-depth features</a></h3>
                    </li>
                  </ul>-->


<h2>SPECIAL FOCUS</h2>
                  <ul>
                      <li>
                          <a style="padding-left:0px; background-image:none;" href="https://www.lgcplus.com/7022821.article"><img src="Pictures/web/t/t/h/Dtoc-Nov-opt.jpg" alt="dtoc nov opt" /></a><h3><a href="https://www.lgcplus.com/7022821.article" style="font-size: 28px;line-height: 36px;">Mapped: November DTOC performance data</a></h3>
                    </li>
                  </ul></div>
              </li>
            </ul>
          </div>
        </li>
        <li class="current fourwide oneColumn latestStories featuredStory htmlBlock">
          <a href="https://www.lgcplus.com/politics-and-policy">
            <span>Politics and policy</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.lgcplus.com/politics-and-policy/devolution-and-economic-growth">Devolution and economic growth</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/politics-and-policy/finance">Finance</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/politics-and-policy/service-reform">Service reform</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/politics-and-policy/governance-and-structure">Governance and structure</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/politics-and-policy/workforce">Workforce</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/politics-and-policy/empowering-communities">Empowering communities</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <h2>Latest </h2>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/politics-and-policy/devolution-and-economic-growth/if-nothing-has-changed-after-brexit-then-what-was-it-all-for/7023737.article">'If nothing has changed after Brexit then what was it all for?'</a>
                      </h3>
                      <p class="meta">23 March, 2018 8:00 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/politics-and-policy/devolution-and-economic-growth/uncertainties-present-opportunities-and-risks-for-important-services/7023780.article">Uncertainties present opportunities and risks for important services</a>
                      </h3>
                      <p class="meta">23 March, 2018 8:00 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/services/health-and-care/ifs-funding-reforms-at-odds-with-social-care-aims/7023781.article">IFS: Funding reforms at odds with social care aims</a>
                      </h3>
                      <p class="meta">22 March, 2018 0:01 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/politics-and-policy/devolution-and-economic-growth/ministrys-failure-to-bid-for-extra-brexit-cash-beggars-belief/7023754.article">Ministry's failure to bid for extra Brexit cash 'beggars belief'</a>
                      </h3>
                      <p class="meta">22 March, 2018 10:25 am</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.lgcplus.com/politics-and-policy">More</a>
                  </p>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>Editor's pick</h2>
                  <ul>
                    <li>
                      <a href="/politics-and-policy/governance-and-structure/sir-john-curtice-brexit-has-added-another-twist-to-londons-elections/7023671.article">
                        <img src="https://www.lgcplus.com/pictures/360xAny/1/9/3/3040193_John-Curtice.jpg" alt="Sir John Curtice" />
                      </a>
                      <h3>
                        <a href="/politics-and-policy/governance-and-structure/sir-john-curtice-brexit-has-added-another-twist-to-londons-elections/7023671.article">Sir John Curtice: Brexit has added another twist to London's elections</a>
                      </h3>
                      <p class="standfirst" />
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.lgcplus.com/politics-and-policy">More </a>
                  </p>
                </div>
              </li>
              <li class="showBlock">
                <div><h2>IN ASSOCIATION WITH PA CONSULTING</h2>
                  <ul>
                      <li>
                          <a style="padding-left:0px; background-image:none;" href="http://www.lgcplus.com/7022938.article"><img src="/Pictures/web/q/g/j/Rob-Mettler-opt.jpg" alt="rob mettler opt" /></a>
                      <h3><a href="http://www.lgcplus.com/7022938.article" style="font-size: 28px;line-height: 36px;">Will 2018 see the second wave of digital transformation for local government?</a></h3>
                   </li></div>
              </li>
            </ul>
          </div>
        </li>
        <li class="fourwide oneColumn latestStories featuredStory htmlBlock">
          <a href="https://www.lgcplus.com/services">
            <span>Services</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.lgcplus.com/services/regeneration-and-planning">Regeneration and planning</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/health-and-care">Health and care</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/children">Children</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/housing">Housing</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/community-cohesion">Community cohesion</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/environment">Environment</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/comms">Comms</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/digital-by-design">Digital by Design</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <h2>Latest </h2>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/services/health-and-care/ifs-funding-reforms-at-odds-with-social-care-aims/7023781.article">IFS: Funding reforms at odds with social care aims</a>
                      </h3>
                      <p class="meta">22 March, 2018 0:01 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/services/housing/kensington-and-chelsea-too-slow-to-rehouse-grenfell-survivors/7023801.article">Kensington & Chelsea 'too slow' to rehouse Grenfell survivors</a>
                      </h3>
                      <p class="meta">22 March, 2018 12:42 pm</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/services/children/warning-over-cash-for-care-leaver-advisors/7023786.article">Warning over cash for care leaver advisors</a>
                      </h3>
                      <p class="meta">22 March, 2018 0:01 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/services/housing/walkley-warns-of-construction-industry-crisis/7023776.article">Walkley warns of construction industry 'crisis'</a>
                      </h3>
                      <p class="meta">22 March, 2018 12:03 pm</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.lgcplus.com/services">More</a>
                  </p>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>Editor's pick</h2>
                  <ul>
                    <li>
                      <a href="/politics-and-policy/devolution-and-economic-growth/chris-richards-the-business-case-for-unitary-councils-is-undeniable/7023701.article">
                        <img src="https://www.lgcplus.com/pictures/360xAny/2/3/7/3040237_Chris-Richards-cropped.jpg" alt="Chris Richards, head of business environment policy, EEF" />
                      </a>
                      <h3>
                        <a href="/politics-and-policy/devolution-and-economic-growth/chris-richards-the-business-case-for-unitary-councils-is-undeniable/7023701.article">Chris Richards: The business case for unitary councils is undeniable</a>
                      </h3>
                      <p class="standfirst">Manufacturers need economically empowered local government, and an increased number of unitary councils could help deliver it</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.lgcplus.com/services">More</a>
                  </p>
                </div>
              </li>
              <li class="showBlock">
                <div><h2>IN ASSOCIATION WITH EDUSERV</h2>
                  <ul>
                      <li>
                          <a style="padding-left:0px; background-image:none;" href="https://www.lgcplus.com/7022688.article"><img src="https://www.lgcplus.com/Pictures/web/j/n/t/Handshake-opt.jpg" alt="handshake opt"   /></a>
                      <h3><a href="https://www.lgcplus.com/7022688.article" style="font-size: 28px;line-height: 36px;">Ed Garcez: Sharing services and solving problems  </a></h3>
                   </li></div>
              </li>
            </ul>
          </div>
        </li>
        <li class="fourwide oneColumn latestStories featuredStory htmlBlock">
          <a href="https://www.lgcplus.com/regions">
            <span>Regions</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.lgcplus.com/regions/north-east">North-east</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/regions/north-west">North-west</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/regions/yorkshire-and-humberside">Yorkshire and Humberside</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/regions/east-midlands">East Midlands</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/regions/west-midlands">West Midlands</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/regions/south-east">South-east</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/regions/east-of-england">East of England</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/regions/south-west">South-west</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/regions/london">London</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/regions/scotland-and-wales">Scotland and Wales</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <h2>The regions: Latest</h2>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/politics-and-policy/workforce/jackson-set-to-land-bristol-top-job/7023792.article">Jackson set to land Bristol top job</a>
                      </h3>
                      <p class="meta">22 March, 2018 10:39 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/politics-and-policy/workforce/former-bournemouth-chief-dies-aged-56/7023782.article">Former Bournemouth chief dies aged 56</a>
                      </h3>
                      <p class="meta">22 March, 2018 12:00 pm</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/services/housing/kensington-and-chelsea-too-slow-to-rehouse-grenfell-survivors/7023801.article">Kensington & Chelsea 'too slow' to rehouse Grenfell survivors</a>
                      </h3>
                      <p class="meta">22 March, 2018 12:42 pm</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/politics-and-policy/workforce/essex-director-appointed-suffolk-chief/7023804.article">Essex director appointed Suffolk chief</a>
                      </h3>
                      <p class="meta">22 March, 2018 4:55 pm</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.lgcplus.com/regions">More</a>
                  </p>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>Editor's pick</h2>
                  <ul>
                    <li>
                      <a href="/services/housing/analysis-what-the-battle-over-haringeys-joint-venture-means-for-regeneration/7023731.article">
                        <img src="https://www.lgcplus.com/pictures/360xAny/2/9/9/3040299_Construction-C_Scania.jpg" alt="Construction site" />
                      </a>
                      <h3>
                        <a href="/services/housing/analysis-what-the-battle-over-haringeys-joint-venture-means-for-regeneration/7023731.article">Analysis: What the battle over Haringey's joint venture means for regeneration</a>
                      </h3>
                      <p class="standfirst">LGC’s sister title Construction News examines the controversy surrounding Haringey LBC’s joint venture and the consequences for projects across the UK</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.lgcplus.com/regions">More</a>
                  </p>
                </div>
              </li>
              <li class="showBlock">
                <div><h2>DEVOLUTION: MAPPED OUT</h2>
                  <ul>
                      <li>
                          <a style="padding-left:0px; background-image:none;" href="7015369.article"><img src="/Pictures/web/g/e/n/Devolution-map-2017-February.png" alt="Devolution map 2017 february" /></a>
                      <h3><a href="7015369.article" style="font-size: 28px;line-height: 36px;">Interactive devo map</a></h3>
                    </li>
                  </ul></div>
              </li>
            </ul>
          </div>
        </li>
        <li class="fourwide oneColumn latestStories featuredStory htmlBlock">
          <a href="https://www.lgcplus.com/investment">
            <span>Investment</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://pensionfund.lgcplus.com/">LGC Pension Fund Symposium</a>
                    </li>
                    <li>
                      <a href="https://investmentsummit.lgcplus.com/">LGC Investment Summit</a>
                    </li>
                    <li>
                      <a href="http://investmentseminar.lgcplus.com/">LGC Investment Seminar</a>
                    </li>
                    <li>
                      <a href="https://www.lgcinvestmentawards.com/">LGC Investment Awards</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <h2>Investment focus</h2>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/investment/joanne-segars-dynamism-is-everything/7023290.article">Joanne Segars: ‘Dynamism is everything’</a>
                      </h3>
                      <p class="meta">22 February, 2018 8:00 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/investment/emerging-market-debt-a-world-of-opportunity/7023291.article">Emerging market debt: a world of opportunity</a>
                      </h3>
                      <p class="meta">22 February, 2018 8:00 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/investment/alternative-credit-risks/7023294.article">Alternative credit risks</a>
                      </h3>
                      <p class="meta">22 February, 2018 8:00 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/investment/michael-ohiggins-you-need-to-invest-in-alternatives/7023297.article">Michael O’Higgins: ‘You need to invest in alternatives’</a>
                      </h3>
                      <p class="meta">22 February, 2018 8:00 am</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.lgcplus.com/investment">More</a>
                  </p>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>Editor's pick</h2>
                  <ul>
                    <li>
                      <a href="/investment/joanne-segars-dynamism-is-everything/7023290.article">
                        <img src="https://www.lgcplus.com/pictures/360xAny/4/5/4/3039454_Joanne-Segars.jpg" alt="Joanne Segars" />
                      </a>
                      <h3>
                        <a href="/investment/joanne-segars-dynamism-is-everything/7023290.article">Joanne Segars: ‘Dynamism is everything’</a>
                      </h3>
                      <p class="standfirst">LGPS Central chair Joanne Segars talks to Rachel Dalton</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.lgcplus.com/investment">More</a>
                  </p>
                </div>
              </li>
              <li class="showBlock">
                <div><!--<h2>LGC RESEARCH: PENSION FUNDS</h2>
                  <ul>
                      <li>
                      <a style="padding-left:0px; background-image:none;" href="7002564.article"><img src="/Pictures/web/m/i/u/pension-pool_1.png" alt="Pension pool"  width="any" height="350"/></a>
                          <h3><a href="7002564.article" style="font-size: 28px;line-height: 36px;">Pooling proposals</a></h3>
                    </li>
                  </ul>-->


<h2>SPECIAL FOCUS</h2>
                  <ul>
                      <li>
                      <a style="padding-left:0px; background-image:none;" href="https://www.lgcplus.com/7021659.article"><img src="/Pictures/web/e/r/n/Rainforest-optimised.jpg" alt="rainforest optimised"/></a>
                          <h3><a href="https://www.lgcplus.com/7021659.article" style="font-size: 28px;line-height: 36px;">ESG: the next sticking point for pools</a></h3>
                    </li>
                  </ul></div>
              </li>
            </ul>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/lgc-events-list">
            <span>Events</span>
          </a>
        </li>
        <li>
          <a href="http://www.lgcjobs.com/">
            <span>Jobs</span>
          </a>
        </li>
        <li>
          <a href="http://guides.lgcplus.com/5637.guide">
            <span>Partnering with LGC</span>
          </a>
        </li>
        <li class="last mega-account alignRight">
          <a href="https://www.lgcplus.com/subscriptions">
            <span>Subscribe</span>
          </a>
          <div>
            <div class="account-promo"><style> img { padding-left:0px!important; } </style> <div style="margin-top: -32px;"> <ul style="margin-left: -24px;"> <li class="subnav"> <div> <h2 style="margin-left: -15px;">Choose your subscription package</h2> <ul style="margin-left: -40px;"> <li> <a href="https://subscribe.lgcplus.com/meg01/">1 – 9 subscriptions</a> </li> <li><a href="https://www.lgcplus.com/Multi-User-Licence">10+ subscriptions</a></li> </ul> </div> </li> <li class="showLatest"> <div> <h2>1 – 9 subscriptions</h2> <a href="https://subscribe.lgcplus.com/meg01/"> <img src="/pictures/400x240/P/web/t/r/k/LGC-INDA-megamenu.jpg" alt=""></a><br/>This package is your essential resource for Local Government, bringing insight and analysis to help you make the best business decisions. <br/><br/> <br/><a class="big button" href="https://subscribe.lgcplus.com/meg01/">Click here</a></div> </li> <li class="showStory"> <div> <h2>10+ subscriptions</h2> <a href="https://www.lgcplus.com/Multi-User-Licence"> <img src="/pictures/400x240/P/web/s/m/f/LGC-MUA-megamenu.jpg" alt=""></a><br/>This package is designed to give your leadership team the information they need to help their authority transform, and benefit from a group saving. <br/><br/><a class="big button" href="https://www.lgcplus.com/Multi-User-Licence">Learn more</a> </div> </li> </ul> </div></div>
          </div>
        </li>
      </ul>
      <iframe src="" frameborder="0"></iframe>
    </div>
    <div class="effect"></div>
  </div>
</div>
			



<div id="crumbtrail" class="container-sleeve"><ul><li class="first before_last"><span>You are here:</span><a href="https://www.lgcplus.com/politics-and-policy/devolution-and-economic-growth">Devolution and economic growth</a></li></ul></div>
			
			<div id="wrapper">
				<div id="wrapper_sleeve">
					<div id="columns">
						
						<div class="col1">
							
	

<div class="story-subs-preview">
	

<div class="story-mast">
  <p class="picture">
    <img src="https://www.lgcplus.com/pictures/420x280/3/9/5/3040395_Brexit2.jpg" data-size-1="420x280" class=" responsiveImage" alt="The uncertainties facing important services present opportunities as well as risks" data-role="story_index" />
  </p>
  <div class="story-snippet">
    <h1>Uncertainties present opportunities and risks for important services</h1>
    <p class="byline">
      <span class="date">23 March, 2018 </span>
      <span class="user">By Mark Smulian, Jon Bunn</span>
    </p>
  </div>
  <div class="standfirst">
    <p>How Brexit is impacting on children’s, adults, environmental health, and trading standards services</p>
  </div>
</div>
</div>
	













<!-- kb nov 16 -->
<style>
    @media (max-width: 760px) {
   div.message-button.extra { display:none; }  /* extra class added to message-button */
    }
</style>
<!-- kb nov 16 -->

<!--<div class="message">
        <div class="message-block">
           
            <div class="message-button extra">
                 
                <div class="text">
                          <h2>Subscribe to read this article</h2>
                    <p>With a subscription you'll get access to:</p>
                   
                          <div class="text-barrier">
              <ul>
                    <li style="font-family: 'Source-Sans-Pro-regular',Helvetica,Arial,sans-serif;"><strong>LGCplus.com</strong> - complete unrestricted access

</li>
                  <li style="font-family: 'Source-Sans-Pro-regular',Helvetica,Arial,sans-serif;"><strong>Specialist sections</strong> - insight, opinion and analysis<br/> on a range of core topics
</li>
                    <li style="font-family: 'Source-Sans-Pro-regular',Helvetica,Arial,sans-serif;"><strong>Investment Supplements</strong> - looking at local government,<br/> pensions and investment
</li>
                    <li style="font-family: 'Source-Sans-Pro-regular',Helvetica,Arial,sans-serif;"><strong>Comments and blogs</strong> - from leading voices in local<br/> government national level
</li>
                       </ul>
                </div>
                
             </div>
             <div class="text">
                        <img src="/Pictures/278xany/p/web/e/t/j/packshot-lgc3.png" class="responsiveImage" data-size-1="278xany" data-size-2="340xany" data-size-3="440xany" alt="LGC" />
             </div>
             </div>
            
            <div class="message-button">
                <a class="button popup signin" href="/sign-in">
                    <div class="text">
                Login <span class="button-text">to your account</span>
                    </div>
                </a>
                 <a class="button subscribe" href="https://subscribe.lgcplus.com/subar/">
                    <div class="text">
                        Subscribe <span class="button-text">to LGC for 1-9 users</span>
                    </div>
                </a>
            </div>
              <div class="message-continue">
                <p>Already paid? <a href="/createaccountonline" class="text-link">Activate your digital account now</a></p>
            </div>
        </div>
        <div class="content">
            
                     <p><a href="/register" class="text-link">Register for guest access</a></p>  </div>
        </div>
       
    </div>-->

<div class="message">
    
    <div class="message-block">
  <div class="message-button extra">
                 
               
             <div class="text" style="width: 545px; padding-left: 30px;">
                          <h2 style="position: relative; left: 0px; top: 0px; width: 478px; height: 98px;"><a href="https://subscribe.lgcplus.com/subbt/">Subscribe</a> for full online access and get...</h2> 
                <div class="text-barrier">
                    <ul>
                    <li style="font-family: KlavikaWebBasicRegular, Helvetica, Arial, sans-serif;">Unlimited access to all online stories </li>
                    <li style="font-family: 'KlavikaWebBasicRegular',Helvetica,Arial,sans-serif;">Daily briefings and news alerts </li> 
                         <li style="font-family: 'KlavikaWebBasicRegular',Helvetica,Arial,sans-serif;">A fortnightly magazine</li>                    
                        <li style="font-family: 'KlavikaWebBasicRegular',Helvetica,Arial,sans-serif;">Exclusive supplements, research, reports and analysis</li>
                    <li style="font-family: 'KlavikaWebBasicRegular',Helvetica,Arial,sans-serif;">Best practice case studies with our Idea Exchange</li>


                    
                </ul>
                </div>              
             </div>




<div class="text" style="width: 545px; padding-left: 10px;">
                          <h2 style="position: relative; left: 0px; top: 0px; width: 506px; height: 98px;"><a href="/register">Register </a>for guest access to keep reading and get..</h2> 
                <div class="text-barrier">

               <ul>
<li style="font-family: KlavikaWebBasicRegular, Helvetica, Arial, sans-serif;">A free taste of other selected stories</li>
<li style="font-family: 'KlavikaWebBasicRegular',Helvetica,Arial,sans-serif;">Daily email newsletters</li>
                  
<li style="font-family: 'KlavikaWebBasicRegular',Helvetica,Arial,sans-serif; color: rgb(171, 171, 171); text-decoration:line-through; visibility: hidden;">A fortnightly magazine</li>
                   
<li style="font-family: KlavikaWebBasicRegular, Helvetica, Arial, sans-serif; color: rgb(171, 171, 171); text-decoration:line-through; visibility: hidden;">Exclusive supplements, research, reports and analysis</li>
<li style="font-family: KlavikaWebBasicRegular, Helvetica, Arial, sans-serif; color: rgb(171, 171, 171); text-decoration:line-through;visibility: hidden;">Best practice case studies with our Idea Exchange</li>
</ul>
                </div>
                
             </div>

             </div>

<div class="message-button"> <style>a:hover.button.signin {background:white !important;}</style>
                <a class="button signin" href="https://subscribe.lgcplus.com/subbt/" style="padding-bottom: 10px;background-color: rgb(0, 51, 76)">
                    <div class="text" style="font-size: 32px;">
                Subscribe to LGC<span class="button-text">for full access</span>
                    </div>
                </a>


                 <a class="button subscribe" href="/register" style="padding-bottom: 10px;">
                    <div class="text" style="font-size: 32px;">
                        Register for Free<span class="button-text">to keep reading</span>
                    </div>
                </a>
            </div>

        </div>
       
    <div class="content">
            
                       </div>
    
    </div>
    <p style="text-align:center">
        Already have an account? <a class="button subscribe" style="font-size:18px;" href="/sign-in">Sign in</a></p>


						</div>
						<div class="col2">
							
						</div>
					</div>
				</div>
			</div>
			
	<div id="footer">
		<div class="footer-site-info">
			<div class="container-sleeve">
				
<div class="footer-text">
<p>EMAP Publishing Limited Company number <br>
7880758 (England &amp; Wales) Registered address: <br>
7th Floor, Vantage London, Great West Road,<br>
Brentford, United Kingdom, TW8 9AG</p>
</div>
				<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
			</div>
		</div>
	</div>

			


		</div>
	</div>
	
	
<script src='/Cache/Packager/8060DD59BDDA3D8CB6E407BF844E8DB2.js' type='text/javascript'></script>
	
	
	
	
	
	
<!-- START end Adtech DAC -->
<script>
ADTECH.executeQueue();
</script>
<!-- END end Adtech DAC -->

<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/67142/script.js');
</script>
</body>
</html>