

<!DOCTYPE html>
<!--[if IE 7]><html lang="en" class="ie7"> <![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head>
	
<meta charset="utf-8" />

<title>Tom Riordan: Why Leeds has a digital competitive edge | Opinion | Local Government Chronicle</title>
<meta name="description" content="Year-on-year ‘brain gain’, a dynamic start-up culture and a youthful environment boosts the economy, writes the Leeds City Council chief executive." />
<meta name="viewport" content="width=device-width, initial-scale=1" />




	
	<meta name="robots" content="noarchive">
<meta name="google" content="nositelinkssearchbox" />

<meta name="google-site-verification" content="JRWet3DfKFiPge0dLaKbXs1EJaLs56rU4zFrTsJxvYY" />
<meta name="SubsID" content="" />
<meta name="WT.seg_1" content="" />
<meta name="WT.seg_2" content="" />
<meta name="WT.seg_3" content="" />
<meta name="WT.seg_4" content="" />
<meta name="WT.seg_companyType" content="" />
<meta name="primarynavigation" content="Devolution and economic growth:Politics" />
<meta name="section" content="Devolution and economic growth" />
<meta name="storyid" content="7029759" />
<meta name="format" content="Article (Today's Date)" />
<meta name="articleType" content="Opinion" />
<meta name="categories" content="Technology:Economic development and regeneration:home page carousel" />
<meta name="articleAuthor" content="Tom Riordan" />
<meta name="navcode" content="6045" />
<meta name="primarynavigation" content="Devolution and economic growth:Politics" />
<link rel="canonical" href="https://www.lgcplus.com/politics/devolution-and-economic-growth/tom-riordan-why-leeds-has-a-digital-competitive-edge/7029759.article" />
<meta name="PublishDate" content="Wed, 17 Jul 2019 10:32 GMT" />
    <meta name="articleAccess" content="SUB" />
<meta name="articleMetered" content="1" />
	<meta property="og:title" content="Tom Riordan: Why Leeds has a digital competitive edge" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.lgcplus.com/politics/devolution-and-economic-growth/tom-riordan-why-leeds-has-a-digital-competitive-edge/7029759.article" />
<meta property="og:site_name" content="Local Government Chronicle" />
<meta property="og:description" content="Year-on-year ‘brain gain’, a dynamic start-up culture and a youthful environment boosts the economy, writes the Leeds City Council chief executive." />
<meta property="og:image" content="https://www.lgcplus.com/pictures/2000x2000fit/5/5/1/3053551_Tom-Riordan.jpg" />
<meta property="og:image" content="https://www.lgcplus.com/pictures/2000x2000fit/5/5/0/3053550_Tom-Riordan-new-website.jpg" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Tom Riordan: Why Leeds has a digital competitive edge" />
<meta property="twitter:description" content="Year-on-year 'brain gain', a dynamic start-up culture and a youthful environment boosts the economy, writes the Leeds City Council chief executive." />
<meta property="twitter:image:src" content="https://www.lgcplus.com/pictures/1120xAny/5/5/1/3053551_Tom-Riordan.jpg" />

	

	

<link rel="icon" href="/magazine/graphics/favicons/favicon.png" />
<!--[if IE]><link rel="shortcut icon" href="/magazine/graphics/favicons/favicon.ico" /><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/magazine/graphics/favicons/apple-touch-icon-152x152-precomposed.png" />
<meta name="msapplication-TileImage" content="/magazine/graphics/favicons/windows-tile-144x144.png" />
<meta name="msapplication-TileColor" content="#ffffff" />






	
<link href='/Cache/Packager/4936E2AF5A0F3A1ED439BA7326A542F3.css' type='text/css' rel='stylesheet' media='screen' />
	
	
<style>	.icon.subscription {	display: none!important;	} 	</style>


	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	

<!--[if (lt IE 9) & (!IEMobile)]>
	<script type="text/javascript" src="/Javascript/libraries/Respond/Respond.js"></script>
<![endif]-->

<script type="text/javascript" src="/Javascript/libraries/Modernizr/modernizr.js"></script>


	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-4FNH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-4FNH');</script>
<!-- End Google Tag Manager -->

<!-- Adobe Analytics -->
<script src="//assets.adobedtm.com/launch-ENf2b6c3db2ce54c91841764d3a7a10d12.min.js" async></script>
	

<!--start hide TRG DP opt-in on newsletters page -->
<style>
#newsletter_form,
#div_Dp_TRG { display:none; }
</style>
<!--end hide TRG DP opt-in on newsletters page -->



<!-- start adtech code -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/899.1/w1189627.js"></script>
<!-- end adtech code -->

<!-- start munchkin Marketo code -->
<script type="text/javascript">
document.write(unescape("%3Cscript src='//munchkin.marketo.net/munchkin.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script>Munchkin.init('407-IXB-529');</script>
<!-- end munchkin Marketo code -->

	
    <script type="text/javascript">
        var digitalData =
        {
  "page_data": {
    "page_url": "https://www.lgcplus.com/politics/devolution-and-economic-growth/tom-riordan-why-leeds-has-a-digital-competitive-edge/7029759.article",
    "page_domain": "https://www.lgcplus.com",
    "page_path": "/politics/devolution-and-economic-growth/tom-riordan-why-leeds-has-a-digital-competitive-edge/7029759.article",
    "page_title": "Tom Riordan: Why Leeds has a digital competitive edge | Opinion | Local Government Chronicle",
    "page_type": "Story"
  },
  "journey_data": {},
  "user_data": {
    "logged_in_status": "Logged out",
    "user_type": "Anonymous"
  },
  "search_data": {},
  "article_data": {
    "article_page": true,
    "author": [
      "Tom Riordan"
    ],
    "publish_data": "17/07/2019 10:32:00",
    "article_name": "Tom Riordan: Why Leeds has a digital competitive edge",
    "article_category": [
      "Editorial/Topics/Economic development and regeneration",
      "Editorial/Topics/Technology",
      "Editorial/Types/home page carousel"
    ]
  }
}</script>
</head>
<body id="story" class="Story-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	

	




<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li>
        <span class="menu">Menu</span>
      </li>
      <li class="home-icon">
        <a href="https://www.lgcplus.com/">
          <span>Home</span>
        </a>
      </li>
      <li class="hasChildren">
        <a href="https://www.lgcplus.com/politics">
          <span>Politics</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.lgcplus.com/politics">
              <span>Politics</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/politics/devolution-and-economic-growth">
              <span>Devolution and economic growth</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/politics/service-reform">
              <span>Service reform</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/politics/governance-and-structure">
              <span>Governance and structure</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/politics/workforce">
              <span>Workforce</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/politics/lgc-briefing">
              <span>LGC Briefing</span>
            </a>
          </li>
        </ul>
      </li>
      <li>
        <a href="https://www.lgcplus.com/finance">
          <span>Finance</span>
        </a>
      </li>
      <li class="hasChildren">
        <a href="https://www.lgcplus.com/services">
          <span>Services</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.lgcplus.com/services">
              <span>Services</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/regeneration-and-planning">
              <span>Regeneration and planning</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/health-and-care">
              <span>Health and care</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/children">
              <span>Children</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/housing">
              <span>Housing</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/community-cohesion">
              <span>Community cohesion</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/environment">
              <span>Environment</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/comms">
              <span>Comms</span>
            </a>
          </li>
        </ul>
      </li>
      <li>
        <a href="https://www.lgcplus.com/idea-exchange">
          <span>Idea Exchange</span>
        </a>
      </li>
      <li>
        <a href="https://www.lgcplus.com/investment">
          <span>Investment</span>
        </a>
      </li>
      <li class="hasChildren">
        <a href="https://www.lgcplus.com/opinion">
          <span>Opinion</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.lgcplus.com/opinion">
              <span>Opinion</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/opinion/roundtables">
              <span>Roundtables</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.lgcplus.com/research">
          <span>Research</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.lgcplus.com/research">
              <span>Research</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/research/lgc-maps">
              <span>LGC maps</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/research/lgc-special-reports">
              <span>LGC special reports</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/research/lgc100">
              <span>LGC100</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/research/commercialisation">
              <span>Commercialisation</span>
            </a>
          </li>
        </ul>
      </li>
      <li>
        <a href="https://www.lgcplus.com/lgc-events-list">
          <span>Events</span>
        </a>
      </li>
      <li>
        <a href="http://www.lgcjobs.com/">
          <span>Jobs</span>
        </a>
      </li>
      <li class="mega-account alignRight">
        <a href="https://subscribe.lgcplus.com/subbt/">
          <span>Subscribe</span>
        </a>
      </li>
    </ul>
  </div>
</div>
	<div class="shift-content">
		<div class="browserCheck">
  <div class="sleeve">
    <h2>Your browser is no longer supported</h2>
    <p>For the best possible experience using our website we recommend you upgrade to a newer version or another browser. </p>
  </div>
</div> 
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
<div class="notification cookies-disabled hide">
        <div class="sleeve">
            <p>Your browser appears to have cookies disabled. For the best experience of this website, please enable cookies in your browser </p>
            <a href="#" class="notification-close" title="Close notification"><span class="core-icon i-icon-close i-icon-close-dims"></span></a>
        </div>
    </div>
		

<div id="cookiePolicy">
  <div class="sleeve">
    <p>We'll assume we have your consent to use cookies, for example so you won't need to log in each time you visit our site.<br /><a href="/privacy-and-cookies-policy"><u>Learn more</u></a></p>
    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
		<div id="mastad">
			

<div class="mast_ad_strip">
	<div class="ad">
		<!--start adtech metadata targeting variables -->
<script type="text/javascript">
function getMetaContentByName(name,param){
   var content = (param==null)?'content':param;
   var x = document.querySelector("meta[name='"+name+"']");
   if(x!==null&&x!=='undefined'){
       return x.getAttribute(content);
   }
  }

 var categories = getMetaContentByName("categories");
 var format = getMetaContentByName("format");
 var keywords = getMetaContentByName("keywords");
 var language = getMetaContentByName("lang");


 var navcode = getMetaContentByName("navcode");
 var primarynavigation = getMetaContentByName("primarynavigation");
 var query = getMetaContentByName("query");

 var section = getMetaContentByName("section");
 var StartDate = getMetaContentByName("StartDate");
 var Status = getMetaContentByName("Status");
 var storyid = getMetaContentByName("storyid");
 var Sub_End_Date = getMetaContentByName("Sub_End_Date");

 var type = getMetaContentByName("type");

 var WTseg2 = getMetaContentByName("WT.seg_2");
 //var WT.seg_3 = getMetaContentByName("WT.seg_3");
 //var WT.seg_4 = getMetaContentByName("WT.seg_4");
 //var WT.seg_companyType = getMetaContentByName("WT.seg_companyType");
</script>

<!-- end adtech metadata targeting variables -->

<div id="5867521"></div>
<script>ADTECH.enqueueAd(5867521);</script>
	</div>
</div>
		</div>
		<div class="mast">
			

<div class="container mast-nav"><div class="container-sleeve"><div class="loggedout mastNavStyle1" id="mastnav"><ul><li class="first account"><a href="/sign-in" class="popup"><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span>Sign in</a></li></ul></div></div></div>
			<div class="container global-mast">
				<div class="container-sleeve">
					

<div id="logo">
<a href="/">
<img src="/magazine/graphics/svg/logo.svg" data-fallback-src="/magazine/graphics/png/logo.png" alt="Local Government Chronicle" />
</a>
</div>

<div id="print_logo">
<img src="/magazine/graphics/png/print_logo.png" alt="Local Government Chronicle" />
</div>
					
--<a href="/7029635.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/j/n/y/Nick-Golding-masthead-optimsed.png" alt="Nick golding masthead optimsed" /></p>
    <div class="related">
      <p class="heading">The Editor</p>
      <p class="description">As the civility of politics is threatened shared purpose must be our goal</p>
    </div>
      </div></a>





<!--<a href="/7029364.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/j/d/b/Bunn-Jon-masthead.png" alt="bunn jon masthead" /></p>
    <div class="related">
      <p class="heading">Senior Reporter</p>
      <p class="description">Social care 'value' obvious but Treasury could still defy logic</p>
    </div>
  </div>

</a>-->




<!--<a href="/7021536.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/z/c/c/Calkin-Sarah-new-mastead.png" alt="Calkin sarah new mastead" /></p>
    <div class="related">
      <p class="heading">The Deputy Editor</p>
      <p class="description">May’s £2bn will not deliver a ‘new generation’ of council homes</p>
    </div>
  </div>

</a>-->


<!--<a href="/7029635.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/v/j/i/Nick-Golding-masthead-optimsed.png" alt="Nick golding masthead optimsed" /></p>
    <div class="related">
      <p class="heading">The Editor</p>
      <p class="description">As the civility of politics is threatened shared purpose must be our goal</p>
    </div>
  </div></a>-->



<!--<a href="/7022852.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/x/k/c/Dalton-Rachel-2015.png" alt="Rachel Dalton Cutout " /></p>
    <div class="related">
      <p class="heading">The Features Editor</p>
      <p class="description"> LGC100: What the list says about the sector   </p>
    </div>
  </div>

</a>-->

<!--<a href="/7020912.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/l/j/g/David-Paine-masthead.jpg" alt="David paine masthead" /></p>
    <div class="related">
      <p class="heading">Senior reporter</p>
      <p class="description">Councils to DCLG: "Show us the money!"</p>
    </div>
  </div>

</a>-->
<!--<a href="/7022365.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/z/c/c/" alt="Calkin sarah new mastead" /></p>
    <div class="related">
      <p class="heading">Deputy Editor</p>
      <p class="description">Is Labour in Westminster getting its act together at last? </p>
    </div>
  </div>

</a>-->
<!--<a href="/7019153.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/v/j/i/Tony-Travers-masthead-only.png" alt="Tony travers masthead only" /></p>
    <div class="related">
      <p class="heading">Tony Travers</p>
      <p class="description">Councils cannot be held solely responsible for Grenfell safety failures</p>
    </div>
  </div>

</a>-->











					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="https://www.lgcplus.com/searcharticles" method="get">
        <fieldset>
          <input type="hidden" name="qsearch" value="1" />
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
			</div>
		</div>
		<div class="container" data-main-content>
			

<div class="mobile-nav-wrapper">
	<div class="mobileNav" id="mobileSections">
		
	    <div class="mobile-toolbar">
  <div class="toolbar toggle container-sleeve"><a class="btn btnMenu" title="menu" href="#footer"><span class="burger">&nbsp;</span><span class="menu">Menu</span></a><div class="account-container">
      <div class="sleeve"><a href="/sign-in" class="btn signin"><span class="header">Sign in</span><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span></a><div class="mobile-account-menu">
          <ul>
            <li><a href="https://www.lgcplus.com/signin.aspx" class="thickbox">Sign in</a></li>
            <li><a href="https://subscribe.lgcplus.com/LGC-SB01/" class="alignRight">Subscribe</a></li>
          </ul>
        </div>
      </div>
    </div><a class="btn btnSearch" title="search" href="#FooterSearch"><span class="core-icon i-mobile-search i-mobile-search-dims">&nbsp;</span></a></div>
  <div class="toolbar"><a href="/" class="mobile-logo"><span class="core-icon i-mobile-logo i-mobile-logo-dims">&nbsp;</span></a></div>
</div>

	    <div class="mobileSearchSleeve hide">
	        

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
		</div>
	</div>
</div>
			




<div class="nav-wrapper">
  <div id="mainnav" class="navStyle2">
    <div id="sleeve" class="container-sleeve">
      <ul class="main">
        <li class="first home-icon">
          <a href="https://www.lgcplus.com/">
            <span>Home</span>
          </a>
        </li>
        <li class="current fourwide oneColumn latestStories featuredStory htmlBlock">
          <a href="https://www.lgcplus.com/politics">
            <span>Politics</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.lgcplus.com/politics/devolution-and-economic-growth">Devolution and economic growth</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/politics/service-reform">Service reform</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/politics/governance-and-structure">Governance and structure</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/politics/workforce">Workforce</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/politics/lgc-briefing">LGC Briefing</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <h2>Latest </h2>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/services/environment/exclusive-burnham-attacks-outrageous-clean-air-intervention/7029741.article">EXCLUSIVE Burnham attacks 'outrageous' clean air intervention</a>
                      </h3>
                      <p class="meta">17 July, 2019 11:29 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/politics/devolution-and-economic-growth/revealed-130m-of-housing-infrastructure-bids-rejected/7029734.article">REVEALED: £130m of housing infrastructure bids rejected </a>
                      </h3>
                      <p class="meta">16 July, 2019 10:01 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/finance/revealed-whitehalls-68bn-penny-packets/7029705.article">Revealed: Whitehall’s £6.8bn ‘penny packets’</a>
                      </h3>
                      <p class="meta">15 July, 2019 10:25 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/politics/devolution-and-economic-growth/borough-imposes-rent-restrictions-to-protect-artistic-community/7029722.article">Borough imposes rent restrictions to protect artistic community </a>
                      </h3>
                      <p class="meta">15 July, 2019 10:42 am</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.lgcplus.com/politics-and-policy">More</a>
                  </p>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>Editor's pick</h2>
                  <ul>
                    <li>
                      <a href="/finance/chancellor-no-like-for-like-pfi-replacement/7028207.article">
                        <img src="https://www.lgcplus.com/pictures/360xAny/3/8/4/3050384_Philip-Hammond.jpg" alt="Philip hammond" />
                      </a>
                      <h3>
                        <a href="/finance/chancellor-no-like-for-like-pfi-replacement/7028207.article">Chancellor: No 'like-for-like' PFI replacement  </a>
                      </h3>
                      <p class="standfirst">The government will not be seeking a ‘like for like’ replacement of the private finance initiative (PFI), according to a new document published to tie in with today’s Spring Statement.</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.lgcplus.com/politics-and-policy">More </a>
                  </p>
                </div>
              </li>
              <li class="showBlock">
                <div><h2>THE REGIONS: FULL COVERAGE</h2>
                  <ul>
                      <li>
                          <a style="padding-left:0px; background-image:none;" href="http://www.lgcplus.com/regions"><img src="/Pictures/web/r/a/g/regions-copy.png" alt="regions copy" /></a>
                      <h3><a href="http://www.lgcplus.com/regions" style="font-size: 28px;line-height: 36px;">Click on icon for regional stories</a></h3>
                   </li></div>
              </li>
            </ul>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/finance">
            <span>Finance</span>
          </a>
        </li>
        <li class="fourwide oneColumn latestStories featuredStory htmlBlock">
          <a href="https://www.lgcplus.com/services">
            <span>Services</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.lgcplus.com/services/regeneration-and-planning">Regeneration and planning</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/health-and-care">Health and care</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/children">Children</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/housing">Housing</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/community-cohesion">Community cohesion</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/environment">Environment</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/comms">Comms</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <h2>Latest </h2>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/services/environment/exclusive-burnham-attacks-outrageous-clean-air-intervention/7029741.article">EXCLUSIVE Burnham attacks 'outrageous' clean air intervention</a>
                      </h3>
                      <p class="meta">17 July, 2019 11:29 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/politics/gove-backs-all-in-deposit-return-scheme/7029761.article">Gove backs ‘all-in’ deposit return scheme</a>
                      </h3>
                      <p class="meta">17 July, 2019 10:41 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/politics/devolution-and-economic-growth/revealed-130m-of-housing-infrastructure-bids-rejected/7029734.article">REVEALED: £130m of housing infrastructure bids rejected </a>
                      </h3>
                      <p class="meta">16 July, 2019 10:01 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/services/housing/exclusive-permitted-development-threatening-health-and-wellbeing/7029736.article">Exclusive: permitted development threatening health and wellbeing</a>
                      </h3>
                      <p class="meta">16 July, 2019 11:20 am</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.lgcplus.com/services">More</a>
                  </p>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>Editor's pick</h2>
                  <ul>
                    <li>
                      <a href="/services/children/sunak-backs-wonders-of-troubled-families-to-continue/7028176.article">
                        <img src="https://www.lgcplus.com/pictures/360xAny/3/0/9/3050309_Rishi-Sunak.jpg" alt="Rishi sunak" />
                      </a>
                      <h3>
                        <a href="/services/children/sunak-backs-wonders-of-troubled-families-to-continue/7028176.article">Sunak backs 'wonders' of Troubled Families to continue</a>
                      </h3>
                      <p class="standfirst">Local government minister says new evidence shows the programme is improving outcomes for children and families</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.lgcplus.com/services">More</a>
                  </p>
                </div>
              </li>
              <li class="showBlock">
                <div><h2>THE REGIONS: FULL COVERAGE</h2>
                  <ul>
                      <li>
                          <a style="padding-left:0px; background-image:none;" href="http://www.lgcplus.com/regions"><img src="/Pictures/web/r/a/g/regions-copy.png" alt="regions copy" /></a>
                      <h3><a href="http://www.lgcplus.com/regions" style="font-size: 28px;line-height: 36px;">Click on icon for regional stories</a></h3>
                   </li></div>
              </li>
            </ul>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/idea-exchange">
            <span>Idea Exchange</span>
          </a>
        </li>
        <li>
          <a href="https://www.lgcplus.com/investment">
            <span>Investment</span>
          </a>
        </li>
        <li class="onewide oneColumn">
          <a href="https://www.lgcplus.com/opinion">
            <span>Opinion</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.lgcplus.com/opinion/roundtables">Roundtables</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="onewide oneColumn">
          <a href="https://www.lgcplus.com/research">
            <span>Research</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.lgcplus.com/research/lgc-maps">LGC maps</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/research/lgc-special-reports">LGC special reports</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/research/lgc100">LGC100</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/research/commercialisation">Commercialisation</a>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/lgc-events-list">
            <span>Events</span>
          </a>
        </li>
        <li>
          <a href="http://www.lgcjobs.com/">
            <span>Jobs</span>
          </a>
        </li>
        <li class="last mega-account alignRight">
          <a href="https://subscribe.lgcplus.com/subbt/">
            <span>Subscribe</span>
          </a>
          <div>
            <div class="account-promo"><style> img { padding-left:0px!important; } </style> <div style="margin-top: -32px;"> <ul style="margin-left: -24px;"> <li class="subnav"> <div> <h2 style="margin-left: -15px;">Choose your subscription package</h2> <ul style="margin-left: -40px;"> <li> <a href="https://subscribe.lgcplus.com/meg01/">1 – 9 subscriptions</a> </li> <li><a href="https://www.lgcplus.com/corporatesubscriptions">10+ subscriptions</a></li> </ul> </div> </li> <li class="showLatest"> <div> <h2>1 – 9 subscriptions</h2> <a href="https://subscribe.lgcplus.com/meg01/"> <img src="/pictures/400x240/P/web/t/r/k/LGC-INDA-megamenu.jpg" alt=""></a><br/>This package is your essential resource for Local Government, bringing insight and analysis to help you make the best business decisions. <br/><br/><a class="big button" href="https://subscribe.lgcplus.com/meg01/">Click here</a></div> </li> <li class="showStory"> <div> <h2>10+ subscriptions</h2> <a href="https://www.lgcplus.com/corporatesubscriptions"> <img src="https://f6a9c66a82e1f3ba.emapsecure.com/LGC/LGC_CORP_MM.png" alt=""></a><br/>This package is designed to give your leadership team the information they need to help their authority transform, and benefit from a group saving. <br/><br/><a class="big button" href="https://www.lgcplus.com/corporatesubscriptions">Learn more</a> </div> </li> </ul> </div></div>
          </div>
        </li>
      </ul>
      <iframe src="" frameborder="0"></iframe>
    </div>
    <div class="effect"></div>
  </div>
</div>
			



<div id="crumbtrail" class="container-sleeve"><ul><li class="first before_last"><span>You are here:</span><a href="https://www.lgcplus.com/politics/devolution-and-economic-growth">Devolution and economic growth</a></li></ul></div>
			
	


	

<div class="story-layout story-layout-gallery">
  <div class="sleeve">
    <div class="story_title">
      <h1>Tom Riordan: Why Leeds has a digital competitive edge</h1>
    </div>
    <p class="byline">
      <span class="date">17 July, 2019</span>
      <span class="author">By Tom Riordan</span>
    </p>
  </div>
</div>
	






			<div id="wrapper">
				<div id="wrapper_sleeve">
					
	


	

	

	







					<div id="columns">
						<div id="colwrapper">
							<div id="colmain">
								<div id="content">
									<div id="content_sleeve">
										
	


	



<div class="pageOptions animate-icons">
  <ul>
    <li>
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><!-- Old AddThis Javascript START -->
<script type="text/javascript">var addthis_config = {
        services_compact: 'favorites, twitter, digg, delicious, google, myspace, facebook, live, stumbleupon,  more',
        username: 'abacusemedia'
    }

</script>
<!-- Old AddThis Javascript END -->

<!-- This is a temporary placeholder while your AddThis account is lcoated so you can replace the code below -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5721da568c1c1f18"></script>

<!--
<a class="addthis_button_compact">Share</a>
-->

<a class="addthis_button_twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>
<a class="addthis_button_linkedin"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>
<a class="addthis_button_facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>

<a class="addthis_button_google_plusone"><span class="core-icon i-social-googleplus i-social-googleplus-dims"></span><span class="core-icon i-social-googleplus-hover i-social-googleplus-hover-dims"></span></a>

<!--<a class="addthis_counter_delicious addthis_native_counter_parent"><span class="core-icon i-social-delicious i-social-delicious-dims"></span><span class="core-icon i-social-delicious-hover i-social-delicious-hover-dims"></span></a>-->


<!--<a class="addthis_button_pinterest_share" target="_blank" title="Pinterest" href="#"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>-->


<!--<a class="addthis_counter_tumblr addthis_native_counter_parent"><span class="core-icon i-social-tumblr i-social-tumblr-dims"></span><span class="core-icon i-social-tumblr-hover i-social-tumblr-hover-dims"></span></a>-->
              
</div>
    </li>
    <li class="align-right"><a title="Save article" class="save popup" href="/sign-in?rtn=politics/devolution-and-economic-growth/tom-riordan-why-leeds-has-a-digital-competitive-edge/7029759.story"><span class="core-icon i-icon-save i-icon-save-dims"></span><span class="core-icon i-icon-save-hover i-icon-save-hover-dims"></span></a></li>
    <li class="align-right comment-list last"><a href="#comments_form" class="comment" title="Make comment"><i class="text">Comment</i><span class="core-icon i-icon-comment i-icon-comment-dims"></span><span class="core-icon i-icon-comment-hover i-icon-comment-hover-dims"></span></a></li>
  </ul>
</div>
	<div class="articleWrapper">
		<div class="articleContent">
			


			
			

<div class="standfirst"><p>Leeds has transformed in the last decade into a major digital hub, with a sector that has attracted tech giants and innovative starts-ups. These have flourished and contributed to a truly dynamic tech scene with unlimited opportunities for business growth and investment.</p></div><div class="storytext"><p>As a city we are powered by innovators and entrepreneurs and with their support we have been able to position Leeds as a digital city. Billion pound-plus deals for technology ‘unicorns’ Skybet and Callcredit show how people build world-leading companies here, and there are more to come.</p>
<p>Our tech industry is expanding 2.6 times faster than the rest of the UK economy, according to <a href="https://technation.io/insights/report-2018/">Tech Nation’s 2018 report</a>. We have been able to capitalise on this growth with the sector contributing £1.3bn to GVA in the city in 2017. But this isn’t just about growth. In Leeds, we are focused on putting people at the heart of this growth and this is reflected in our ambition to be a digital city where everyone can benefit from the advantages of a digital society and reach their full potential.</p>
<p>In April and May, the Leeds Digital Festival took centre stage in the city. The festival, which has quickly become the largest event of its kind in the north, brings together the best in digital in the city to present new technologies and workshops to share information. Now in its fourth year, the festival is growing with 2018 seeing more tech events in Leeds than in San Francisco – something that we are immensely proud of. The council supports the festival, but it is very much an independent project run by the digital sector for the whole city. It is this kind of collaborative thinking that continues to help grow our city across all sectors. It is an approach that as a local authority we are happy to play our part in, creating the right conditions and conversations to enable this growth.</p>
<p>We are fintech and health tech leaders, being home to some of the world’s biggest datasets, including NHS Digital, and world leading research and development through our four universities. The latter are consistently developing new technology and training professionals. The sector is also at the forefront of innovation allowing people to gain more control of their own health. For example, the recently created Leeds Academic Health Partnership is addressing health inequalities, through working with three of our universities, NHS organisations and the council to create an ambitious alliance. We are well aware of the challenges, particularly in high staff areas such as social care, while thousands of people in deprived areas live shorter lives than they should. We are actively seeking to address this.</p><div class="story-inline-advert">
    <div id="5867522"></div>
    <script>ADTECH.enqueueAd(5867522);</script>
</div>
<p>The digital festival had a strong focus on health tech this year, from the ethics of AI, through to how we use personal data and the impact of social media on teenagers. The events curated by mHabitat (an NHS hosted team with a strong focus on people-centered digital innovation) have stimulated debate and shone a light on the vast amount of work taking place across Leeds.</p>
<p>As well as health, diversity in the sector is championed though the likes of Women in Leeds Digital, which hosted its first ever full day conference at the event. This highlighted the range of women within the sector and enabled them to talk to future talent about the career opportunities available. Our very own Leeds Library service hosted a very successful event for older people which focused on bridging the digital divide and equipping people of all ages with the right skills.</p>
<p>In Leeds and the wider region, we have one of the youngest populations in the UK, which provides us with a talent pool that is digitally skilled and enterprising. The year-on-year ‘brain gain’, dynamic start up culture and vibrant, youthful environment gives our city a crucial competitive edge, and is also the reason our digital commitment starts from the grass roots of our younger generations and flows all the way through to our silver surfers and tech giants in the city. We realise we need to continue to invest in digital across all ages and sectors to reduce digital exclusion and ensure we are at the forefront of the next wave of digital transformation.</p>
<p>To do this, we are always looking at ways we can put the city in a better position for the future. This includes strengthening our digital and data infrastructure through projects like smart cities. Our most recent work is looking at building the largest scale full fibre gigabit network and 5G capable city in the UK outside of London and investing in new tech such as the Leeds Flood Alleviation scheme.</p>
<p>Our involvement with The Digital 100 programme places us in a community of 100,000 senior leaders who have come together to utilise technology to stimulate and promote economic growth, increase social well-being and narrow social gaps across the UK.</p>
<p>As the largest employer in the city we have a huge responsibility to look at the way we work and use digital to our advantage both when communicating with our residents but also equipping our staff with the right skills. It is this commitment across the board on a very local level through to the amazing leaps in innovation from technology giants in the city that means Leeds is truly placing its best foot forward in digital, and we can’t wait to see the growth in this sector continue.</p>
<p><em>Tom Riordan, chief executive, Leeds City Council</em></p></div>
			




			





			


			


			

<div class="view-all-comments animate-icons"><a href="#comments_form"><span class="core-icon i-icon-comment i-icon-comment-dims"></span><span class="core-icon i-icon-comment-hover i-icon-comment-hover-dims"></span> Comment
                        </a></div>
			



<div class="pageOptions animate-icons">
  <ul>
    <li>
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><!-- Old AddThis Javascript START -->
<script type="text/javascript">var addthis_config = {
        services_compact: 'favorites, twitter, digg, delicious, google, myspace, facebook, live, stumbleupon,  more',
        username: 'abacusemedia'
    }

</script>
<!-- Old AddThis Javascript END -->

<!-- This is a temporary placeholder while your AddThis account is lcoated so you can replace the code below -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5721da568c1c1f18"></script>

<!--
<a class="addthis_button_compact">Share</a>
-->

<a class="addthis_button_twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>
<a class="addthis_button_linkedin"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>
<a class="addthis_button_facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>

<a class="addthis_button_google_plusone"><span class="core-icon i-social-googleplus i-social-googleplus-dims"></span><span class="core-icon i-social-googleplus-hover i-social-googleplus-hover-dims"></span></a>

<!--<a class="addthis_counter_delicious addthis_native_counter_parent"><span class="core-icon i-social-delicious i-social-delicious-dims"></span><span class="core-icon i-social-delicious-hover i-social-delicious-hover-dims"></span></a>-->


<!--<a class="addthis_button_pinterest_share" target="_blank" title="Pinterest" href="#"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>-->


<!--<a class="addthis_counter_tumblr addthis_native_counter_parent"><span class="core-icon i-social-tumblr i-social-tumblr-dims"></span><span class="core-icon i-social-tumblr-hover i-social-tumblr-hover-dims"></span></a>-->
              
</div>
    </li>
    <li class="align-right"><a title="Save article" class="save popup" href="/sign-in?rtn=politics/devolution-and-economic-growth/tom-riordan-why-leeds-has-a-digital-competitive-edge/7029759.story"><span class="core-icon i-icon-save i-icon-save-dims"></span><span class="core-icon i-icon-save-hover i-icon-save-hover-dims"></span></a></li>
    <li class="align-right comment-list last"><a href="#comments_form" class="comment" title="Make comment"><i class="text">Comment</i><span class="core-icon i-icon-comment i-icon-comment-dims"></span><span class="core-icon i-icon-comment-hover i-icon-comment-hover-dims"></span></a></li>
  </ul>
</div>
			



			


			


			


			

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>You might also like...</h2></div><ul><li class="first"><a href="/politics/workforce/eric-robinson-communities-lead-you-to-radical-solutions/7029409.article" class="featureImage"><img src="https://www.lgcplus.com/pictures/100x67/8/8/0/3052880_Eric-Robinson.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="eric robinson" data-role="related_articles_preview"></a><div class="content"><h3><a href="/politics/workforce/eric-robinson-communities-lead-you-to-radical-solutions/7029409.article">Eric Robinson: Communities lead you to radical solutions</a></h3><p class="meta"><span class="date">17 July 2019</span><span class="author"><a href="https://www.lgcplus.com/jessica-hill/3008263.bio" rel="author">Jessica Hill</a></span></p><p>After four years at the helm of Wirral MBC, Eric Robinson is leaving behind a legacy of integration and commercial opportunism as he departs to head up the Disclosure &amp; Barring Service.</p></div></li><li class=""><a href="/politics/devolution-and-economic-growth/future-high-streets-fund-shortlist-revealed/7029610.article" class="featureImage"><img src="https://www.lgcplus.com/pictures/100x67/3/2/9/3053329_Great-Yarmouth.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Great Yarmouth" data-role="related_articles_preview"></a><div class="content"><h3><a href="/politics/devolution-and-economic-growth/future-high-streets-fund-shortlist-revealed/7029610.article">Future High Streets fund shortlist revealed</a></h3><p class="meta"><span class="date">5 July 2019</span><span class="author"><a href="https://www.lgcplus.com/jessica-hill/3008263.bio" rel="author">Jessica Hill</a></span></p><p>Fifty-one local areas have been picked to go through to the next round of the Future High Streets fund.</p></div></li><li class=""><a href="/services/regeneration-and-planning/rethinking-the-high-street-how-can-councils-revive-ailing-town-centres/7028240.article" class="featureImage"><img src="https://www.lgcplus.com/pictures/100x67/1/0/7/3051107_public-square.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="public square" data-role="related_articles_preview"></a><div class="content"><h3><a href="/services/regeneration-and-planning/rethinking-the-high-street-how-can-councils-revive-ailing-town-centres/7028240.article">Rethinking the high street: how can councils revive ailing town centres?</a></h3><p class="meta"><span class="date">12 April 2019</span><span class="author"><a href="https://www.lgcplus.com/jessica-hill/3008263.bio" rel="author">Jessica Hill</a></span></p><p>As the internet becomes our default option for shopping, forward-thinking councils are trying to encapsulate a new sense of purpose and place for town centres struggling with the rising tide of empty shopfronts.</p></div></li><li class="last"><a href="/services/regeneration-and-planning/exclusive-exasperation-at-rules-for-new-high-street-cash/7028262.article" class="featureImage"><img src="https://www.lgcplus.com/pictures/100x67/4/9/1/3050491_Litter.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Litter" data-role="related_articles_preview"></a><div class="content"><h3><a href="/services/regeneration-and-planning/exclusive-exasperation-at-rules-for-new-high-street-cash/7028262.article">EXCLUSIVE: Exasperation at rules for new high street cash</a></h3><p class="meta"><span class="date">19 March 2019</span><span class="author"><a href="https://www.lgcplus.com/jessica-hill/3008263.bio" rel="author">Jessica Hill</a></span></p><p>A ‘threatening’ letter has been sent to council chief executives demanding that they spend their slice of a £9.75m pot allocated for a high street community clean-up, and giving them little more than a week to do so.</p></div></li></ul></div></div>
			





			



			


			


			

<div id="comments_form" class="formbox"><div class="formbox_sleeve"><h2>Have your say</h2><div class="loggedout"><p>You must sign in to make a comment</p><div class="buttons"><a href="/SignIn.aspx" class="button popup"><span>Sign In</span></a><a href="/RegisterAccount.aspx" class="button"><span>Register</span></a></div></div><p>Please remember that the submission of any material is governed by our <a href="/terms-and-conditions">Terms and Conditions</a> and by submitting material you confirm your agreement to these Terms and Conditions.</p>

<p>Links may be included in your comments but HTML is not permitted.</p></div></div>

		</div>
	</div>
	<div class="htmlContent">
		<!--<marquee scrollamount="4"><strong>LGC News - More, Better, Faster</strong></marquee>
<P> </P>-->
	</div>

									</div>
								</div>
							</div>
							<div id="rightcolumn">
								<div id="rightcolumn_sleeve">
									
									

<div class="tabbedblocks mostThis">
  <div class="selected block">
    <h2>
      <span>
        <!--#*-->Most Popular<!--*#--></span>
    </h2>
    <div class="content">
      <ul>
        <li>
          <a href="https://www.lgcplus.com/politics/interview-jo-miller-on-brexit-devolution-and-ministers/7029668.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/3/9/9/3053399_Joe-Miller.jpg" data-size-1="100x67" class=" responsiveImage" alt="Joe miller" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/interview-jo-miller-on-brexit-devolution-and-ministers/7029668.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Interview: Jo Miller on Brexit, devolution and ministers</a>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/finance/cipfa-president-roll-forward-budget-totally-unacceptable/7029680.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/4/1/8/3053418_Williamson-Carolyn-.jpg" data-size-1="100x67" class=" responsiveImage" alt="williamson carolyn" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/finance/cipfa-president-roll-forward-budget-totally-unacceptable/7029680.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Cipfa president: Roll forward budget 'totally unacceptable' </a>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/politics/workforce/exclusive-unions-proposing-10-pay-claim/7029716.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/4/7/9/3053479_586-B2GR65.jpg" data-size-1="100x67" class=" responsiveImage" alt="Unison protest" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/workforce/exclusive-unions-proposing-10-pay-claim/7029716.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Exclusive: Unions proposing 10% pay claim</a>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/politics/jo-miller-i-wont-keep-my-trap-shut-about-things-that-are-wrong/7029666.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/3/9/5/3053395_Miller-Jo-new-for-web.jpg" data-size-1="100x67" class=" responsiveImage" alt="miller jo new for web" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/jo-miller-i-wont-keep-my-trap-shut-about-things-that-are-wrong/7029666.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Jo Miller: 'I won’t keep my trap shut about things that are wrong'</a>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/finance/revealed-whitehalls-68bn-penny-packets/7029705.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/4/8/0/3053480_small-pots-main-image.jpg" data-size-1="100x67" class=" responsiveImage" alt="small pots main image" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/finance/revealed-whitehalls-68bn-penny-packets/7029705.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Revealed: Whitehall’s £6.8bn ‘penny packets’</a>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/politics/governance-and-structure/the-rise-of-the-independents-from-ashfield-to-uttlesford/7029535.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/1/6/0/3053160_Anna-Dart-and-team.jpg" data-size-1="100x67" class=" responsiveImage" alt="anna dart and team" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/governance-and-structure/the-rise-of-the-independents-from-ashfield-to-uttlesford/7029535.article?blocktitle=Most-popular&amp;contentID=-1" class="text">The rise of the independents: from Ashfield to Uttlesford</a>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/politics/devolution-and-economic-growth/revealed-130m-of-housing-infrastructure-bids-rejected/7029734.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/5/0/3/3053503_Planning-map-1000.jpg" data-size-1="100x67" class=" responsiveImage" alt="Planning map " data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/devolution-and-economic-growth/revealed-130m-of-housing-infrastructure-bids-rejected/7029734.article?blocktitle=Most-popular&amp;contentID=-1" class="text">REVEALED: £130m of housing infrastructure bids rejected </a>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/politics/governance-and-structure/the-rise-of-the-independents-brexit-planning-and-defections/7029406.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/1/6/9/3053169_INDEPENDENTS-shutterstock_241745119.jpg" data-size-1="100x67" class=" responsiveImage" alt="independents shutterstock 241745119" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/governance-and-structure/the-rise-of-the-independents-brexit-planning-and-defections/7029406.article?blocktitle=Most-popular&amp;contentID=-1" class="text">The rise of the Independents: Brexit, planning and defections </a>
          </div>
        </li>
      </ul>
    </div>
  </div>
  <div class="block">
    <h2>
      <span>
        <!--#*-->Most Commented<!--*#--></span>
    </h2>
    <div class="content">
      <ul>
        <li>
          <a href="https://www.lgcplus.com/finance/revealed-whitehalls-68bn-penny-packets/7029705.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/4/8/0/3053480_small-pots-main-image.jpg" data-size-1="100x67" class=" responsiveImage" alt="small pots main image" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/finance/revealed-whitehalls-68bn-penny-packets/7029705.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Revealed: Whitehall’s £6.8bn ‘penny packets’</a>
            <span class="icon comments">1 <!--#*-->comment<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/finance/brokenshire-were-not-trying-to-re-establish-the-audit-commission/7029665.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/3/9/3/3053393_James_Brokenshire.jpg" data-size-1="100x67" class=" responsiveImage" alt="james brokenshire" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/finance/brokenshire-were-not-trying-to-re-establish-the-audit-commission/7029665.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Brokenshire: We're not trying to re-establish the Audit Commission</a>
            <span class="icon comments">2 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
      </ul>
    </div>
  </div>
</div>
									

<div class="extras relatedjobs"><div class="sleeve"><div class="extras_heading"><h2>Related Jobs</h2></div><ul><li><h3><a href="http://www.lgcjobs.com/job/2515624/infrastructure-and-economic-regeneration-project-manager/?TrackID=13">Infrastructure and Economic Regeneration Project Manager</a></h3><p class="meta"><span class="salary">43530.00 - 45438.00 GBP Annual + (PO5)</span></p></li><li><h3><a href="http://www.lgcjobs.com/job/2515637/brent-family-front-door-multi-agency-safeguarding-hub-team-manager/?TrackID=13">Brent Family Front Door/ Multi Agency Safeguarding Hub Team Manager</a></h3><p class="meta"><span class="salary">49452.00 - 52476.00 GBP Annual + . inc.</span></p></li><li><h3><a href="http://www.lgcjobs.com/job/2515609/brent-family-front-door-multi-agency-safeguarding-hub-team-manager/?TrackID=13">Brent Family Front Door/ Multi Agency Safeguarding Hub Team Manager</a></h3><p class="meta"><span class="salary">49452.00 - 52476.00 GBP Annual + From GBP49,452 to GBP52,476 per annum</span></p></li><li><h3><a href="http://www.lgcjobs.com/job/2515595/digital-and-web-services-manager/?TrackID=13">Digital &amp; Web Services Manager</a></h3><p class="meta"><span class="salary">36012.00 - 42366.00 GBP Annual</span></p></li></ul>
</div></div>
									
								</div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			


	<div id="footer">
		<div class="footer-subnav">
			<div class="container-sleeve">
				

<div class="nav subNav"><div class="toolbar toggle"><h2><span class="header">
								In Politics</span><i class="dropDownIcon"></i></h2></div><ul><li class="first"><a href="https://www.lgcplus.com/politics/service-reform">Service reform</a></li><li><a href="https://www.lgcplus.com/politics/governance-and-structure">Governance and structure</a></li><li><a href="https://www.lgcplus.com/politics/workforce">Workforce</a></li><li class="last"><a href="https://www.lgcplus.com/politics/lgc-briefing">LGC Briefing</a></li></ul></div>
			</div>
		</div>

		<!-- Pagetext: Footer Top -->
		<div class="footer-top footer-subscriptions">
  <div class="container-sleeve">
   <h2>An LGC subscription...</h2>
                          
                    <div class="footer-column-container">
      <div class="column column-one">
         
                              <p>
                            ...gives you access to LGCplus.com, containing an unparalleled database of tens of thousands of articles offering the news, data, guidance and case studies that councils need to withstand cuts and improve services</p>
        
        <a href="https://subscribe.lgcplus.com/LGC-FT06/" class="button-big">Subscribe to LGC for 1-9 users</a>
    
      </div>
                  
                        <div class="column column-two" style="text-align:center;">
                            <img src="/Pictures/380xany/P/web/e/t/j/packshot-lgc3.png" class="responsiveImage" data-size-1="380xany" data-size-2="580xany" data-size-3="780xany" alt="LGC" />
</div>       
  
                        
                        
    </div>
  </div>
</div>


		<!-- Pagetext: Footer Middle -->
		<div class="footer-middle footer-social">
                <div class="container-sleeve">
                    <div class="footer-column-container">
                        <div class="column column-one">
                            <span class="core-icon i-logo-small i-logo-small-dims"></span>
                        </div>
                        <div class="column column-two">
                            <ul class="social-icons animate-icons">
                                <li class="social-icon-twitter">
                                    <a href="https://twitter.com/lgcplus" title="Twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>
                                </li><li class="social-icon-linkedin">
                                    <a href="http://www.linkedin.com/groups?about=&gid=693327" title="LinkedIn"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

		<div class="footer-navigation">
			<div class="info">
				<div class="container-sleeve">
					
<ul><li class="first"><a href="https://subscribe.lgcplus.com/LGC-SB01/">Subscribe</a></li><li><a href="https://www.lgcplus.com/faq">FAQ</a></li><li><a href="http://guides.lgcplus.com/5637.guide">Partnering with LGC</a></li><li><a href="https://www.lgcplus.com/contact-us">Contact Us</a></li><li><a href="https://www.lgcplus.com/privacy-and-cookies-policy">Privacy and Cookies Policy</a></li><li class="last"><a href="https://www.lgcplus.com/terms-and-conditions">Terms and Conditions</a></li></ul>		
				</div>
			</div>
		</div>
		<div class="footer-listings">
			<div class="container-sleeve">
				
	
<ul class="seo_nav"><li class="first"><a href="https://www.lgcplus.com/site-map">Site Map</a></li><li><a href="https://www.lgcplus.com/a-z-of-contributors">A-Z of Contributors</a></li><li><a href="https://www.lgcplus.com/a-z-of-subjects">A-Z of Subjects</a></li><li class="last"><a href="https://www.emap.com/">Copyright © 2002-2019 EMAP Publishing Limited</a></li></ul>
			</div>
		</div>
		<div class="footer-site-info">
			<div class="container-sleeve">
				
<div class="footer-text">
<p>EMAP Publishing Limited Company number <br>
7880758 (England &amp; Wales) Registered address: <br>
7th Floor, Vantage London, Great West Road,<br>
Brentford, United Kingdom, TW8 9AG</p>
</div>
				<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
			</div>
		</div>
	</div>

			


		</div>
	</div>
	
	
<script src='/Cache/Packager/B93B37633493C0F84B8CE3E8964F88D5.js' type='text/javascript'></script>
	
	
	

	
	
	

	
	
<!-- START end Adtech DAC -->
<script>
ADTECH.executeQueue();
</script>
<!-- END end Adtech DAC -->

<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/67142/script.js');
</script>
</body>
</html>