

<!DOCTYPE html>
<!--[if IE 7]><html lang="en" class="ie7"> <![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head>
	
<meta charset="utf-8" />

<title>Katie Schmuecker: As Brexit nears, our next task is to tackle poverty | Opinion | Local Government Chronicle</title>
<meta name="description" content="The UK Shared Prosperity Fund should be part of a new deal for poorer places." />
<meta name="viewport" content="width=device-width, initial-scale=1" />




	
	<meta name="robots" content="noarchive">
<meta name="google" content="nositelinkssearchbox" />

<meta name="google-site-verification" content="JRWet3DfKFiPge0dLaKbXs1EJaLs56rU4zFrTsJxvYY" />
<meta name="SubsID" content="" />
<meta name="WT.seg_1" content="" />
<meta name="WT.seg_2" content="" />
<meta name="WT.seg_3" content="" />
<meta name="WT.seg_4" content="" />
<meta name="WT.seg_companyType" content="" />
<meta name="primarynavigation" content="Finance:Politics" />
<meta name="section" content="Finance" />
<meta name="storyid" content="7027874" />
<meta name="format" content="Article (Today's Date)" />
<meta name="articleType" content="Opinion" />
<meta name="categories" content="Spending cuts:Finance:Economic development and regeneration:home page carousel" />
<meta name="articleAuthor" content="Katie Schmuecker" />
<meta name="navcode" content="6044" />
<meta name="primarynavigation" content="Finance:Politics" />
<link rel="canonical" href="https://www.lgcplus.com/politics/finance/katie-schmuecker-as-brexit-nears-our-next-task-is-to-tackle-poverty/7027874.article" />
<meta name="PublishDate" content="Fri, 15 Feb 2019 09:48 GMT" />
    <meta name="articleAccess" content="SUB" />
<meta name="articleMetered" content="1" />
	<meta property="og:title" content="Katie Schmuecker: As Brexit nears, our next task is to tackle poverty" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.lgcplus.com/politics/finance/katie-schmuecker-as-brexit-nears-our-next-task-is-to-tackle-poverty/7027874.article" />
<meta property="og:site_name" content="Local Government Chronicle" />
<meta property="og:description" content="The UK Shared Prosperity Fund should be part of a new deal for poorer places." />
<meta property="og:image" content="https://www.lgcplus.com/pictures/2000x2000fit/6/3/9/3049639_Katie-Schmuecker-crop.jpg" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Katie Schmuecker: As Brexit nears, our next task is to tackle poverty" />
<meta property="twitter:description" content="The UK Shared Prosperity Fund should be part of a new deal for poorer places." />
<meta property="twitter:image:src" content="https://www.lgcplus.com/pictures/1120xAny/6/3/9/3049639_Katie-Schmuecker-crop.jpg" />

	

	

<link rel="icon" href="/magazine/graphics/favicons/favicon.png" />
<!--[if IE]><link rel="shortcut icon" href="/magazine/graphics/favicons/favicon.ico" /><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/magazine/graphics/favicons/apple-touch-icon-152x152-precomposed.png" />
<meta name="msapplication-TileImage" content="/magazine/graphics/favicons/windows-tile-144x144.png" />
<meta name="msapplication-TileColor" content="#ffffff" />






	
<link href='/Cache/Packager/4936E2AF5A0F3A1ED439BA7326A542F3.css' type='text/css' rel='stylesheet' media='screen' />
	
	
<style>	.icon.subscription {	display: none!important;	} 	</style>


	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	

<!--[if (lt IE 9) & (!IEMobile)]>
	<script type="text/javascript" src="/Javascript/libraries/Respond/Respond.js"></script>
<![endif]-->

<script type="text/javascript" src="/Javascript/libraries/Modernizr/modernizr.js"></script>


	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-4FNH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-4FNH');</script>
<!-- End Google Tag Manager -->

<!-- Adobe Analytics -->
<script src="//assets.adobedtm.com/launch-ENf2b6c3db2ce54c91841764d3a7a10d12.min.js" async></script>
	

<!--start hide TRG DP opt-in on newsletters page -->
<style>
#newsletter_form,
#div_Dp_TRG { display:none; }
</style>
<!--end hide TRG DP opt-in on newsletters page -->



<!-- start adtech code -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/899.1/w1189627.js"></script>
<!-- end adtech code -->

<!-- start munchkin Marketo code -->
<script type="text/javascript">
document.write(unescape("%3Cscript src='//munchkin.marketo.net/munchkin.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script>Munchkin.init('407-IXB-529');</script>
<!-- end munchkin Marketo code -->

	
    <script type="text/javascript">
        var digitalData =
        {
  "page_data": {
    "page_url": "https://www.lgcplus.com/politics/finance/katie-schmuecker-as-brexit-nears-our-next-task-is-to-tackle-poverty/7027874.article",
    "page_domain": "https://www.lgcplus.com",
    "page_path": "/politics/finance/katie-schmuecker-as-brexit-nears-our-next-task-is-to-tackle-poverty/7027874.article",
    "page_title": "Katie Schmuecker: As Brexit nears, our next task is to tackle poverty | Opinion | Local Government Chronicle",
    "page_type": "Story"
  },
  "journey_data": {},
  "user_data": {
    "logged_in_status": "Logged out",
    "user_type": "Anonymous"
  },
  "search_data": {},
  "article_data": {
    "article_page": true,
    "author": [
      "Katie Schmuecker"
    ],
    "publish_data": "15/02/2019 09:48:00",
    "article_name": "Katie Schmuecker: As Brexit nears, our next task is to tackle poverty",
    "article_category": [
      "Editorial/Topics/Economic development and regeneration",
      "Editorial/Topics/Finance",
      "Editorial/Topics/Spending cuts",
      "Editorial/Types/home page carousel"
    ]
  }
}</script>
</head>
<body id="story" class="Story-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	

	




<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li>
        <span class="menu">Menu</span>
      </li>
      <li class="hasChildren home-icon">
        <a href="https://www.lgcplus.com/">
          <span>Home</span>
        </a>
        <ul>
          <li class="parentNav home-icon">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav home-icon">
            <a href="https://www.lgcplus.com/">
              <span>Home</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/home/lgc-briefing">
              <span>LGC Briefing</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/home/lgc-awards-2019-the-shortlist">
              <span>LGC Awards 2019: the shortlist</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/lgc-events-list">
              <span>LGC Events</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.lgcplus.com/home/lgc100-2018">
              <span>LGC100: 2018</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/home/lgc-maps">
              <span>LGC Maps</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/home/lgc-analysis">
              <span>LGC Analysis</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/home/lgc-special-reports">
              <span>LGC Special Reports</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/long-reads">
              <span>LGC Long Reads</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.lgcplus.com/politics">
          <span>Politics</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.lgcplus.com/politics">
              <span>Politics</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/politics/devolution-and-economic-growth">
              <span>Devolution and economic growth</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/politics/finance">
              <span>Finance</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/politics/service-reform">
              <span>Service reform</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/politics/governance-and-structure">
              <span>Governance and structure</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/politics/workforce">
              <span>Workforce</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.lgcplus.com/services">
          <span>Services</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.lgcplus.com/services">
              <span>Services</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/regeneration-and-planning">
              <span>Regeneration and planning</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/health-and-care">
              <span>Health and care</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/children">
              <span>Children</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/housing">
              <span>Housing</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/community-cohesion">
              <span>Community cohesion</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/environment">
              <span>Environment</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/comms">
              <span>Comms</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/commercialisation-special-report">
              <span>Commercialisation: Special report</span>
            </a>
          </li>
        </ul>
      </li>
      <li>
        <a href="https://www.lgcplus.com/idea-exchange">
          <span>Idea Exchange</span>
        </a>
      </li>
      <li>
        <a href="https://www.lgcplus.com/investment">
          <span>Investment</span>
        </a>
      </li>
      <li>
        <a href="https://www.lgcplus.com/long-reads">
          <span>Long Reads</span>
        </a>
      </li>
      <li>
        <a href="https://www.lgcplus.com/lgc-events-list">
          <span>Events</span>
        </a>
      </li>
      <li>
        <a href="http://www.lgcjobs.com/">
          <span>Jobs</span>
        </a>
      </li>
      <li>
        <a href="http://guides.lgcplus.com/5637.guide">
          <span>Partnering with LGC</span>
        </a>
      </li>
      <li class="mega-account alignRight">
        <a href="https://subscribe.lgcplus.com/subbt/">
          <span>Subscribe</span>
        </a>
      </li>
    </ul>
  </div>
</div>
	<div class="shift-content">
		<div class="browserCheck">
  <div class="sleeve">
    <h2>Your browser is no longer supported</h2>
    <p>For the best possible experience using our website we recommend you upgrade to a newer version or another browser. </p>
  </div>
</div> 
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
<div class="notification cookies-disabled hide">
        <div class="sleeve">
            <p>Your browser appears to have cookies disabled. For the best experience of this website, please enable cookies in your browser </p>
            <a href="#" class="notification-close" title="Close notification"><span class="core-icon i-icon-close i-icon-close-dims"></span></a>
        </div>
    </div>
		

<div id="cookiePolicy">
  <div class="sleeve">
    <p>We'll assume we have your consent to use cookies, for example so you won't need to log in each time you visit our site.<br /><a href="/privacy-and-cookies-policy"><u>Learn more</u></a></p>
    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
		<div id="mastad">
			

<div class="mast_ad_strip">
	<div class="ad">
		<!--start adtech metadata targeting variables -->
<script type="text/javascript">
function getMetaContentByName(name,param){
   var content = (param==null)?'content':param;
   var x = document.querySelector("meta[name='"+name+"']");
   if(x!==null&&x!=='undefined'){
       return x.getAttribute(content);
   }
  }

 var categories = getMetaContentByName("categories");
 var format = getMetaContentByName("format");
 var keywords = getMetaContentByName("keywords");
 var language = getMetaContentByName("lang");


 var navcode = getMetaContentByName("navcode");
 var primarynavigation = getMetaContentByName("primarynavigation");
 var query = getMetaContentByName("query");

 var section = getMetaContentByName("section");
 var StartDate = getMetaContentByName("StartDate");
 var Status = getMetaContentByName("Status");
 var storyid = getMetaContentByName("storyid");
 var Sub_End_Date = getMetaContentByName("Sub_End_Date");

 var type = getMetaContentByName("type");

 var WTseg2 = getMetaContentByName("WT.seg_2");
 //var WT.seg_3 = getMetaContentByName("WT.seg_3");
 //var WT.seg_4 = getMetaContentByName("WT.seg_4");
 //var WT.seg_companyType = getMetaContentByName("WT.seg_companyType");
</script>

<!-- end adtech metadata targeting variables -->

<div id="5867521"></div>
<script>ADTECH.enqueueAd(5867521);</script>
	</div>
</div>
		</div>
		<div class="mast">
			

<div class="container mast-nav"><div class="container-sleeve"><div class="loggedout mastNavStyle1" id="mastnav"><ul><li class="first account"><a href="/sign-in" class="popup"><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span>Sign in</a></li></ul></div></div></div>
			<div class="container global-mast">
				<div class="container-sleeve">
					

<div id="logo">
<a href="/">
<img src="/magazine/graphics/svg/logo.svg" data-fallback-src="/magazine/graphics/png/logo.png" alt="Local Government Chronicle" />
</a>
</div>

<div id="print_logo">
<img src="/magazine/graphics/png/print_logo.png" alt="Local Government Chronicle" />
</div>
					
<!--<a href="/7027015.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/j/n/y/Nick-Golding-masthead-optimsed.png" alt="Nick golding masthead optimsed" /></p>
    <div class="related">
      <p class="heading">The Editor</p>
      <p class="description">It's time for councils to rally in Parliament Square against austerity</p>
    </div>
      </div></a>-->





<!--<a href="/7024773.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/j/d/b/Bunn-Jon-masthead.png" alt="bunn jon masthead" /></p>
    <div class="related">
      <p class="heading">Senior Reporter</p>
      <p class="description">Social care 'value' obvious but Treasury could still defy logic</p>
    </div>
  </div>

</a>-->




<!--<a href="/7021536.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/z/c/c/Calkin-Sarah-new-mastead.png" alt="Calkin sarah new mastead" /></p>
    <div class="related">
      <p class="heading">The Deputy Editor</p>
      <p class="description">May’s £2bn will not deliver a ‘new generation’ of council homes</p>
    </div>
  </div>

</a>-->


<a href="/7027771.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/j/n/y/Nick-Golding-masthead-optimsed.png" alt="David paine masthead" /></p>
    <div class="related">
      <p class="heading">The editor</p>
      <p class="description">Let's enrich the debate about how each area overcomes its challenges</p>
    </div>
  </div></a>



<!--<a href="/7022852.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/x/k/c/Dalton-Rachel-2015.png" alt="Rachel Dalton Cutout " /></p>
    <div class="related">
      <p class="heading">The Features Editor</p>
      <p class="description"> LGC100: What the list says about the sector   </p>
    </div>
  </div>

</a>-->

<!--<a href="/7020912.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/l/j/g/David-Paine-masthead.jpg" alt="David paine masthead" /></p>
    <div class="related">
      <p class="heading">Senior reporter</p>
      <p class="description">Councils to DCLG: "Show us the money!"</p>
    </div>
  </div>

</a>-->
<!--<a href="/7022365.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/z/c/c/Calkin-Sarah-new-mastead.png" alt="Calkin sarah new mastead" /></p>
    <div class="related">
      <p class="heading">Deputy Editor</p>
      <p class="description">Is Labour in Westminster getting its act together at last? </p>
    </div>
  </div>

</a>-->
<!--<a href="/7019153.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/v/j/i/Tony-Travers-masthead-only.png" alt="Tony travers masthead only" /></p>
    <div class="related">
      <p class="heading">Tony Travers</p>
      <p class="description">Councils cannot be held solely responsible for Grenfell safety failures</p>
    </div>
  </div>

</a>-->











					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="https://www.lgcplus.com/searcharticles" method="get">
        <fieldset>
          <input type="hidden" name="qsearch" value="1" />
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
			</div>
		</div>
		<div class="container" data-main-content>
			

<div class="mobile-nav-wrapper">
	<div class="mobileNav" id="mobileSections">
		
	    <div class="mobile-toolbar">
  <div class="toolbar toggle container-sleeve"><a class="btn btnMenu" title="menu" href="#footer"><span class="burger">&nbsp;</span><span class="menu">Menu</span></a><div class="account-container">
      <div class="sleeve"><a href="/sign-in" class="btn signin"><span class="header">Sign in</span><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span></a><div class="mobile-account-menu">
          <ul>
            <li><a href="https://www.lgcplus.com/signin.aspx" class="thickbox">Sign in</a></li>
            <li><a href="https://subscribe.lgcplus.com/LGC-SB01/" class="alignRight">Subscribe</a></li>
          </ul>
        </div>
      </div>
    </div><a class="btn btnSearch" title="search" href="#FooterSearch"><span class="core-icon i-mobile-search i-mobile-search-dims">&nbsp;</span></a></div>
  <div class="toolbar"><a href="/" class="mobile-logo"><span class="core-icon i-mobile-logo i-mobile-logo-dims">&nbsp;</span></a></div>
</div>

	    <div class="mobileSearchSleeve hide">
	        

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
		</div>
	</div>
</div>
			




<div class="nav-wrapper">
  <div id="mainnav" class="navStyle2">
    <div id="sleeve" class="container-sleeve">
      <ul class="main">
        <li class="first home-icon threewide twoColumn latestStories htmlBlock">
          <a href="https://www.lgcplus.com/">
            <span>Home</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.lgcplus.com/home/lgc-briefing">LGC Briefing</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/home/lgc-awards-2019-the-shortlist">LGC Awards 2019: the shortlist</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/lgc-events-list">LGC Events</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/home/lgc100-2018">LGC100: 2018</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.lgcplus.com/home/lgc-maps">LGC Maps</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/home/lgc-analysis">LGC Analysis</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/home/lgc-special-reports">LGC Special Reports</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/long-reads">LGC Long Reads</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <h2>LATEST</h2>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/politics/workforce/mike-short-unions-must-be-given-time-and-space-to-support-councils/7027642.article">Mike Short: Unions must be given time and space to support councils</a>
                      </h3>
                      <p class="meta">15 February, 2019 11:00 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/politics/governance-and-structure/first-councils-approve-new-members-parental-leave-policy/7027789.article">First councils approve new members' parental leave policy  </a>
                      </h3>
                      <p class="meta">15 February, 2019 9:50 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/politics/devolution-and-economic-growth/charities-warn-over-brexit-impact-on-poor/7027868.article">Charities warn over Brexit impact on poor</a>
                      </h3>
                      <p class="meta">15 February, 2019 9:42 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/services/lga-urges-building-for-social-rent/7027856.article">LGA urges building for social rent</a>
                      </h3>
                      <p class="meta">15 February, 2019 9:41 am</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.lgcplus.com">More</a>
                  </p>
                </div>
              </li>
              <li class="showBlock">
                <div><!--<h2>DEVOLUTION: MAPPED OUT</h2>
                  <ul>
                      <li>
                          <a style="padding-left:0px; background-image:none;" href="7005448.article"><img src="/Pictures/web/f/v/n/interactive-map.png" alt="Interactive map" /></a>
                      <h3><a href="7005448.article" style="font-size: 28px;line-height: 36px;">Interactive devo map</a></h3>
                    </li>
                  </ul>-->
<!--<h2>LGC BRIEFING</h2>
                  <ul>
                      <li>
                          <a style="padding-left:0px; background-image:none;" href="https://www.lgcplus.com/home/lgc-briefing"><img src="/Pictures/web/s/k/t/briefing-for-megamenu.jpg" alt="Briefing for megamenu"  /></a>
                      <h3><a href="https://www.lgcplus.com/home/lgc-briefing" style="font-size: 28px;line-height: 36px;">A digest of each day's most important stories and why they matter</a></h3>
                    </li>
                  </ul>-->


<!--<h2>COUNCIL TAX TRACKER 2017</h2>
                  <ul>
                      <li>
                          <a style="padding-left:0px; background-image:none;" href="https://www.lgcplus.com/7013639.article"><img src="/Pictures/web/z/i/z/council-tax-opt.jpg" alt="Council tax opt"  /></a><h3><a href="https://www.lgcplus.com/7013639.article" style="font-size: 28px;line-height: 36px;">LGC's interactive map</a></h3>
                    </li>
                  </ul>-->

<!--<h2>SPECIAL FOCUS</h2>
                  <ul>
                      <li>
                          <a style="padding-left:0px; background-image:none;" href="https://www.lgcplus.com/home/lgc-analysis"><img src="Pictures/web/r/c/b/Features-opt.jpg" alt="features opt" /></a><h3><a href="https://www.lgcplus.com/home/lgc-analysis" style="font-size: 28px;line-height: 36px;">LGC's in-depth features</a></h3>
                    </li>
                  </ul>-->


<!--<h2>SPECIAL FOCUS</h2>
                  <ul>
                      <li>
                          <a style="padding-left:0px; background-image:none;" href="https://www.lgcplus.com/7023634.article"><img src="Pictures/web/t/t/h/Dtoc-Nov-opt.jpg" alt="dtoc nov opt" /></a><h3><a href="https://www.lgcplus.com/7023634.article" style="font-size: 28px;line-height: 36px;">Mapped: January DTOC performance data</a></h3>
                    </li>
                  </ul>-->


<!--<h2>NORTHAMPTONSHIRE FINANCIAL CRISIS</h2>
                  <ul>
                      <li>
                          <a style="padding-left:0px; background-image:none;" href="https://www.lgcplus.com/1237.tag"><img src="Pictures/web/t/g/f/Northamptonshire-optimised.jpg" alt="northamptonshire optimised" /></a><h3><a href="https://www.lgcplus.com/1237.tag" style="font-size: 28px;line-height: 36px;">Full coverage on LGC</a></h3>
                    </li>
                  </ul>--></div>
              </li>
            </ul>
          </div>
        </li>
        <li class="current fourwide oneColumn latestStories featuredStory htmlBlock">
          <a href="https://www.lgcplus.com/politics">
            <span>Politics</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.lgcplus.com/politics/devolution-and-economic-growth">Devolution and economic growth</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/politics/finance">Finance</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/politics/service-reform">Service reform</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/politics/governance-and-structure">Governance and structure</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/politics/workforce">Workforce</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <h2>Latest </h2>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/politics/governance-and-structure/first-councils-approve-new-members-parental-leave-policy/7027789.article">First councils approve new members' parental leave policy  </a>
                      </h3>
                      <p class="meta">15 February, 2019 9:50 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/politics/devolution-and-economic-growth/charities-warn-over-brexit-impact-on-poor/7027868.article">Charities warn over Brexit impact on poor</a>
                      </h3>
                      <p class="meta">15 February, 2019 9:42 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/politics/governance-and-structure/further-friction-as-ca-begins-reform-review/7027828.article">Further friction as CA begins reform review </a>
                      </h3>
                      <p class="meta">14 February, 2019 9:45 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/politics/finance/county-shortfall-compromises-medium-term-priorities/7027862.article">County shortfall 'compromises medium-term priorities'</a>
                      </h3>
                      <p class="meta">14 February, 2019 2:35 pm</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.lgcplus.com/politics-and-policy">More</a>
                  </p>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>Editor's pick</h2>
                  <ul>
                    <li>
                      <a href="/politics/finance/exclusive-resilience-index-response-prompts-major-rethink/7026993.article">
                        <img src="https://www.lgcplus.com/pictures/360xAny/9/0/3/3046903_magnifying-glass-and-eye.jpg" alt="magnifying glass and eye" />
                      </a>
                      <h3>
                        <a href="/politics/finance/exclusive-resilience-index-response-prompts-major-rethink/7026993.article">EXCLUSIVE: Resilience index response prompts major rethink </a>
                      </h3>
                      <p class="standfirst">LGC has learned plans to produce one overarching score have been ditched following an unprecedented response</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.lgcplus.com/politics-and-policy">More </a>
                  </p>
                </div>
              </li>
              <li class="showBlock">
                <div><h2>THE REGIONS: FULL COVERAGE</h2>
                  <ul>
                      <li>
                          <a style="padding-left:0px; background-image:none;" href="http://www.lgcplus.com/regions"><img src="/Pictures/web/r/a/g/regions-copy.png" alt="regions copy" /></a>
                      <h3><a href="http://www.lgcplus.com/regions" style="font-size: 28px;line-height: 36px;">Click on icon for regional stories</a></h3>
                   </li></div>
              </li>
            </ul>
          </div>
        </li>
        <li class="fourwide oneColumn latestStories featuredStory htmlBlock">
          <a href="https://www.lgcplus.com/services">
            <span>Services</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.lgcplus.com/services/regeneration-and-planning">Regeneration and planning</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/health-and-care">Health and care</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/children">Children</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/housing">Housing</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/community-cohesion">Community cohesion</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/environment">Environment</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/comms">Comms</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/commercialisation-special-report">Commercialisation: Special report</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <h2>Latest </h2>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/services/lga-urges-building-for-social-rent/7027856.article">LGA urges building for social rent</a>
                      </h3>
                      <p class="meta">15 February, 2019 9:41 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/services/housing/cash-comes-forward-for-25000-homes/7027859.article">Cash comes forward for 25,000 homes</a>
                      </h3>
                      <p class="meta">14 February, 2019 2:04 pm</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/services/children/sammy-woodhouse-cse-is-not-being-taken-seriously/7027245.article">Sammy Woodhouse: CSE is 'not being taken seriously'</a>
                      </h3>
                      <p class="meta">13 February, 2019 9:00 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/services/health-and-care/hancock-backs-cqc-to-continue-care-system-reviews/7027841.article">Hancock backs CQC to continue care system reviews </a>
                      </h3>
                      <p class="meta">13 February, 2019 11:17 am</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.lgcplus.com/services">More</a>
                  </p>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>Editor's pick</h2>
                  <ul>
                    <li>
                      <a href="/services/health-and-care/round-two-for-stps-a-fresh-start-or-dangerous-distraction/7027040.article">
                        <img src="https://www.lgcplus.com/pictures/360xAny/8/7/7/3046877_Anna-Charles-crop.jpg" alt="anna charles crop" />
                      </a>
                      <h3>
                        <a href="/services/health-and-care/round-two-for-stps-a-fresh-start-or-dangerous-distraction/7027040.article">'Round two for STPs: a fresh start or dangerous distraction?'</a>
                      </h3>
                      <p class="standfirst">The new round of planning for sustainability and transformation partnerships must allow more collaboration.</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.lgcplus.com/services">More</a>
                  </p>
                </div>
              </li>
              <li class="showBlock">
                <div><h2>THE REGIONS: FULL COVERAGE</h2>
                  <ul>
                      <li>
                          <a style="padding-left:0px; background-image:none;" href="http://www.lgcplus.com/regions"><img src="/Pictures/web/r/a/g/regions-copy.png" alt="regions copy" /></a>
                      <h3><a href="http://www.lgcplus.com/regions" style="font-size: 28px;line-height: 36px;">Click on icon for regional stories</a></h3>
                   </li></div>
              </li>
            </ul>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/idea-exchange">
            <span>Idea Exchange</span>
          </a>
        </li>
        <li>
          <a href="https://www.lgcplus.com/investment">
            <span>Investment</span>
          </a>
        </li>
        <li>
          <a href="https://www.lgcplus.com/long-reads">
            <span>Long Reads</span>
          </a>
        </li>
        <li>
          <a href="https://www.lgcplus.com/lgc-events-list">
            <span>Events</span>
          </a>
        </li>
        <li>
          <a href="http://www.lgcjobs.com/">
            <span>Jobs</span>
          </a>
        </li>
        <li>
          <a href="http://guides.lgcplus.com/5637.guide">
            <span>Partnering with LGC</span>
          </a>
        </li>
        <li class="last mega-account alignRight">
          <a href="https://subscribe.lgcplus.com/subbt/">
            <span>Subscribe</span>
          </a>
          <div>
            <div class="account-promo"><style> img { padding-left:0px!important; } </style> <div style="margin-top: -32px;"> <ul style="margin-left: -24px;"> <li class="subnav"> <div> <h2 style="margin-left: -15px;">Choose your subscription package</h2> <ul style="margin-left: -40px;"> <li> <a href="https://subscribe.lgcplus.com/meg01/">1 – 9 subscriptions</a> </li> <li><a href="https://www.lgcplus.com/corporatesubscriptions">10+ subscriptions</a></li> </ul> </div> </li> <li class="showLatest"> <div> <h2>1 – 9 subscriptions</h2> <a href="https://subscribe.lgcplus.com/meg01/"> <img src="/pictures/400x240/P/web/t/r/k/LGC-INDA-megamenu.jpg" alt=""></a><br/>This package is your essential resource for Local Government, bringing insight and analysis to help you make the best business decisions. <br/><br/><a class="big button" href="https://subscribe.lgcplus.com/meg01/">Click here</a></div> </li> <li class="showStory"> <div> <h2>10+ subscriptions</h2> <a href="https://www.lgcplus.com/corporatesubscriptions"> <img src="/pictures/400x240/P/web/s/m/f/LGC-MUA-megamenu.jpg" alt=""></a><br/>This package is designed to give your leadership team the information they need to help their authority transform, and benefit from a group saving. <br/><br/><a class="big button" href="https://www.lgcplus.com/corporatesubscriptions">Learn more</a> </div> </li> </ul> </div></div>
          </div>
        </li>
      </ul>
      <iframe src="" frameborder="0"></iframe>
    </div>
    <div class="effect"></div>
  </div>
</div>
			



<div id="crumbtrail" class="container-sleeve"><ul><li class="first before_last"><span>You are here:</span><a href="https://www.lgcplus.com/politics/finance">Finance</a></li></ul></div>
			
	


	

<div class="story-layout story-layout-gallery">
  <div class="sleeve">
    <div class="story_title">
      <h1>Katie Schmuecker: As Brexit nears, our next task is to tackle poverty</h1>
    </div>
    <p class="byline">
      <span class="date">15 February, 2019</span>
      <span class="author">By Katie Schmuecker</span>
    </p>
  </div>
</div>
	






			<div id="wrapper">
				<div id="wrapper_sleeve">
					
	


	

	

	







					<div id="columns">
						<div id="colwrapper">
							<div id="colmain">
								<div id="content">
									<div id="content_sleeve">
										
	


	



<div class="pageOptions animate-icons">
  <ul>
    <li>
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><!-- Old AddThis Javascript START -->
<script type="text/javascript">var addthis_config = {
        services_compact: 'favorites, twitter, digg, delicious, google, myspace, facebook, live, stumbleupon,  more',
        username: 'abacusemedia'
    }

</script>
<!-- Old AddThis Javascript END -->

<!-- This is a temporary placeholder while your AddThis account is lcoated so you can replace the code below -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5721da568c1c1f18"></script>

<!--
<a class="addthis_button_compact">Share</a>
-->

<a class="addthis_button_twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>
<a class="addthis_button_linkedin"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>
<a class="addthis_button_facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>

<a class="addthis_button_google_plusone"><span class="core-icon i-social-googleplus i-social-googleplus-dims"></span><span class="core-icon i-social-googleplus-hover i-social-googleplus-hover-dims"></span></a>

<!--<a class="addthis_counter_delicious addthis_native_counter_parent"><span class="core-icon i-social-delicious i-social-delicious-dims"></span><span class="core-icon i-social-delicious-hover i-social-delicious-hover-dims"></span></a>-->


<!--<a class="addthis_button_pinterest_share" target="_blank" title="Pinterest" href="#"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>-->


<!--<a class="addthis_counter_tumblr addthis_native_counter_parent"><span class="core-icon i-social-tumblr i-social-tumblr-dims"></span><span class="core-icon i-social-tumblr-hover i-social-tumblr-hover-dims"></span></a>-->
              
</div>
    </li>
    <li class="align-right"><a title="Save article" class="save popup" href="/sign-in?rtn=politics/finance/katie-schmuecker-as-brexit-nears-our-next-task-is-to-tackle-poverty/7027874.story"><span class="core-icon i-icon-save i-icon-save-dims"></span><span class="core-icon i-icon-save-hover i-icon-save-hover-dims"></span></a></li>
    <li class="align-right comment-list last"><a href="#comments_form" class="comment" title="Make comment"><i class="text">Comment</i><span class="core-icon i-icon-comment i-icon-comment-dims"></span><span class="core-icon i-icon-comment-hover i-icon-comment-hover-dims"></span></a></li>
  </ul>
</div>
	<div class="articleWrapper">
		<div class="articleContent">
			


			
			

<div class="standfirst"><p>This week the prime minister wrote to the opposition leader to state she would be “examining opportunities to provide further financial support to communities that feel left behind”. <ins cite="mailto:Jimmy%20Nicholls" datetime="2019-02-14T17:09"></ins></p></div><div class="storytext"><p>Voters in Bassetlaw, Rother Valley, Great Grimsby or Wigan may not be keeping up with every turn in the negotiations over the withdrawal agreement, but some in Westminster now see these towns as a key to unlock the parliamentary impasse created by Brexit.</p>
<p>It is right that the government is turning its attention to less prosperous parts of the country. The voices of people in areas locked out of economic success have been absent from the Brexit debate since the referendum.</p>
<p>To be effective, those voices must contribute to a long-term solution that gives places the tools they need to transform their local economy and ensure prosperity is shared more widely. Action should be driven by the need to tackle the “burning injustices” the prime minister pledged to address on taking office – not the logic of parliamentary votes.</p>
<p>A strategic approach to creating a country which works for everyone should start with a plan to ensure that people in across the UK can contribute to economic growth and share in its success. <ins cite="mailto:Jimmy%20Nicholls" datetime="2019-02-14T17:11"></ins></p><div class="story-inline-advert">
    <div id="5867522"></div>
    <script>ADTECH.enqueueAd(5867522);</script>
</div>
<p>EU structural funds currently go to deprived areas of the UK to lessen poverty by supporting growth and economic inclusion. After Brexit we will need our own approach. But a consultation on the government’s proposed replacement for the EU funds, the UK Shared Prosperity Fund, shows no sign of materialising, despite having been promised for over a year.</p>
<p>The UK Shared Prosperity Fund should be part of a new deal for poorer places.</p>
<p>It must help deliver an economy which works for the four million workers currently locked in poverty, and those shut out of employment, whether that’s due to their skill levels, local transport, the availability of childcare, or because the jobs aren’t there. Some places have employment rates over 10 percentage points behind the national average, and for some the gap is widening.</p>
<p>With a sense of urgency government must bring forward plans for the UK Shared Prosperity Fund which at least matches the £2.4bn a year in total that flows to deprived communities as a result of EU structural funds. This money should be in addition to existing local growth funding and provide certainty for investment by using long-term funding cycles.</p>
<p>The money should be allocated based on need and targeted according to the economic measures that matter for people’s living standards: the employment rate and earnings of the least-well off. <ins cite="mailto:Jimmy%20Nicholls" datetime="2019-02-14T17:22"></ins></p>
<p>Short-term, eye-catching projects gifted from Whitehall are not appropriate. Rather the Shared Prosperity Fund should be devolved to Scotland, Wales, Northern Ireland, and parts of England with strong governance arrangements, giving places the tools they need to start turning their economies around.</p>
<p>To promote inclusive growth and let places respond flexibly to local priorities, the fund should operate as a single pot. That way investments in enterprise, economic growth and good jobs can be combined with programmes to ensure that poorer people are connected to new opportunities.</p>
<p>The rare point of political consensus – that the discontent expressed in the 2016 referendum must be addressed – has so far been met with delay and inertia. Now we need action. <ins cite="mailto:Jimmy%20Nicholls" datetime="2019-02-14T17:23"></ins></p>
<p>As Brexit in whatever form approaches, it is incumbent on all sides to focus their energies on delivering for those locked out of opportunity and prosperity. This requires a long-term strategy to build local economies.</p>
<p>Creating the Shared Prosperity Fund will allow the prime minister to tackle poverty and promote inclusive growth. It will also make good on her promise to tackle those burning injustices.</p>
<p><cite>Katie Schmuecker, head of policy and partnerships, Joseph Rowntree Foundation</cite></p></div>
			




			





			


			


			

<div class="view-all-comments animate-icons"><a href="#comments_form"><span class="core-icon i-icon-comment i-icon-comment-dims"></span><span class="core-icon i-icon-comment-hover i-icon-comment-hover-dims"></span> Comment
                        </a></div>
			



<div class="pageOptions animate-icons">
  <ul>
    <li>
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><!-- Old AddThis Javascript START -->
<script type="text/javascript">var addthis_config = {
        services_compact: 'favorites, twitter, digg, delicious, google, myspace, facebook, live, stumbleupon,  more',
        username: 'abacusemedia'
    }

</script>
<!-- Old AddThis Javascript END -->

<!-- This is a temporary placeholder while your AddThis account is lcoated so you can replace the code below -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5721da568c1c1f18"></script>

<!--
<a class="addthis_button_compact">Share</a>
-->

<a class="addthis_button_twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>
<a class="addthis_button_linkedin"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>
<a class="addthis_button_facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>

<a class="addthis_button_google_plusone"><span class="core-icon i-social-googleplus i-social-googleplus-dims"></span><span class="core-icon i-social-googleplus-hover i-social-googleplus-hover-dims"></span></a>

<!--<a class="addthis_counter_delicious addthis_native_counter_parent"><span class="core-icon i-social-delicious i-social-delicious-dims"></span><span class="core-icon i-social-delicious-hover i-social-delicious-hover-dims"></span></a>-->


<!--<a class="addthis_button_pinterest_share" target="_blank" title="Pinterest" href="#"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>-->


<!--<a class="addthis_counter_tumblr addthis_native_counter_parent"><span class="core-icon i-social-tumblr i-social-tumblr-dims"></span><span class="core-icon i-social-tumblr-hover i-social-tumblr-hover-dims"></span></a>-->
              
</div>
    </li>
    <li class="align-right"><a title="Save article" class="save popup" href="/sign-in?rtn=politics/finance/katie-schmuecker-as-brexit-nears-our-next-task-is-to-tackle-poverty/7027874.story"><span class="core-icon i-icon-save i-icon-save-dims"></span><span class="core-icon i-icon-save-hover i-icon-save-hover-dims"></span></a></li>
    <li class="align-right comment-list last"><a href="#comments_form" class="comment" title="Make comment"><i class="text">Comment</i><span class="core-icon i-icon-comment i-icon-comment-dims"></span><span class="core-icon i-icon-comment-hover i-icon-comment-hover-dims"></span></a></li>
  </ul>
</div>
			



			


			


			


			

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>You might also like...</h2></div><ul><li class="first"><a class="featureImage" href="https://www.lgcplus.com/services/housing/met-and-district-face-intervention-over-local-plans-failure/7027735.article"><img src="https://www.lgcplus.com/pictures/100x67/3/5/1/3048351_Brokenshire-2.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="James Brokenshire" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.lgcplus.com/services/housing/met-and-district-face-intervention-over-local-plans-failure/7027735.article">Met and district face intervention over local plans failure</a></h3><p class="meta"><span class="date">5 February, 2019</span><span class="author">Kerry Lorimer</span></p><p>Wirral MBC is to face government intervention over its “lamentable” failure to draw up a local housing plan.</p></div></li><li class=""><a class="featureImage" href="https://www.lgcplus.com/politics/finance/necessity-drives-city-to-take-higher-commercial-risk/7027722.article"><img src="https://www.lgcplus.com/pictures/100x67/3/2/8/3048328_do-not-use.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Peterborough" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.lgcplus.com/politics/finance/necessity-drives-city-to-take-higher-commercial-risk/7027722.article">'Necessity' drives city to take higher commercial risk </a></h3><p class="meta"><span class="date">4 February, 2019</span><span class="author">Kerry Lorimer</span></p><p>Peterborough City Council is to take on new higher-risk commercial activity as part of a drive to save £20m over the next three years.</p></div></li><li class=""><a class="featureImage" href="https://www.lgcplus.com/politics/devolution-and-economic-growth/georgia-gould-london-councils-must-build-inclusive-economies/7027548.article"><img src="https://www.lgcplus.com/pictures/100x67/0/2/1/3048021_Georgia-Gould-crop.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="georgia gould" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.lgcplus.com/politics/devolution-and-economic-growth/georgia-gould-london-councils-must-build-inclusive-economies/7027548.article">Georgia Gould: London councils must build inclusive economies</a></h3><p class="meta"><span class="date">24 January, 2019</span><span class="author">Georgia Gould</span></p><p>It’s easy to think that unemployment in the UK no longer poses a major policy challenge. After all, employment is at its highest rate for decades, with more people in work than ever before.</p></div></li><li class=""><a class="featureImage" href="https://www.lgcplus.com/politics/finance/ian-miller-councils-can-balance-transparency-risk-and-returns/7027333.article"><img src="https://www.lgcplus.com/pictures/100x67/5/6/3/3047563_Ian-Miller-2-crop.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="ian miller 2 crop" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.lgcplus.com/politics/finance/ian-miller-councils-can-balance-transparency-risk-and-returns/7027333.article">Ian Miller: Councils can balance transparency, risk and returns</a></h3><p class="meta"><span class="date">9 January, 2019</span><span class="author">Ian Miller</span></p><p>If the guest briefing from Gareth Davies of the Bureau of Investigative Journalism was designed to provoke a defence of what most councils are doing on commercial property investments, it has succeeded.</p></div></li><li class=""><a class="featureImage" href="https://www.lgcplus.com/politics/devolution-and-economic-growth/brokenshire-to-announce-funding-for-manufacturing-zones/7027242.article"><img src="https://www.lgcplus.com/pictures/100x67/3/0/1/3047301_James_Brokenshire.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="james brokenshire" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.lgcplus.com/politics/devolution-and-economic-growth/brokenshire-to-announce-funding-for-manufacturing-zones/7027242.article">Brokenshire to announce funding for manufacturing zones</a></h3><p class="meta"><span class="date">3 January, 2019</span><span class="author"><a href="www.lgcplus.com/3000147.bio" rel="author">Jon Bunn</a></span></p><p>Four pilot projects aimed at boosting manufacturing in the East Midlands will be announced today by housing and communities secretary James Brokenshire.</p></div></li><li class=""><a class="featureImage" href="https://www.lgcplus.com/services/regeneration-and-planning/dick-sorabji-transport-may-prove-to-be-regenerations-catalyst/7027169.article"><img src="https://www.lgcplus.com/pictures/100x67/1/5/8/3047158_Dick-Sorabji.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Dick sorabji" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.lgcplus.com/services/regeneration-and-planning/dick-sorabji-transport-may-prove-to-be-regenerations-catalyst/7027169.article">Dick Sorabji: 'Transport may prove to be regeneration's catalyst'</a></h3><p class="meta"><span class="date">19 December, 2018</span><span class="author"><a href="www.lgcplus.com/1201000.bio" rel="author">Dick Sorabji</a></span></p><p>Is the best route to more affordable homes via building better railways?</p></div></li><li class=""><a class="featureImage" href="https://www.lgcplus.com/politics/ealing-estate-residents-are-first-to-back-estate-rebuild/7027141.article"><img src="https://www.lgcplus.com/pictures/100x67/1/1/1/3047111_House-building-2.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="House building 2" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.lgcplus.com/politics/ealing-estate-residents-are-first-to-back-estate-rebuild/7027141.article">Ealing estate residents are first to back estate rebuild</a></h3><p class="meta"><span class="date">17 December, 2018</span><span class="author"><a href="www.lgcplus.com/1203854.bio" rel="author">Nick Golding</a></span></p><p>DIGEST: Residents of an Ealing LBC estate have overwhelmingly backed proposals to rebuild their estate in the first instance in London of consent being given through a mandatory ballot.</p></div></li><li class=""><a class="featureImage" href="https://www.lgcplus.com/politics/devolution-and-economic-growth/fear-of-chaos-rises-as-pm-warns-of-increased-no-deal-brexit-risk/7027079.article"><img src="https://www.lgcplus.com/pictures/100x67/9/6/5/3046965_Brexit.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Brexit" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.lgcplus.com/politics/devolution-and-economic-growth/fear-of-chaos-rises-as-pm-warns-of-increased-no-deal-brexit-risk/7027079.article">Fear of 'chaos' rises as PM warns of increased no-deal Brexit risk</a></h3><p class="meta"><span class="date">11 December, 2018</span><span class="author"><a href="www.lgcplus.com/1204096.bio" rel="author">David Paine</a></span></p><p>Concerns are rising about the impact of a no-deal Brexit on areas as prime minister Theresa May warned “the risk of an accidental no deal increases” the longer there is uncertainty.</p></div></li><li class=""><a class="featureImage" href="https://www.lgcplus.com/services/regeneration-and-planning/retail-leader-sectors-stress-enhances-councils-commercial-role/7027017.article"><img src="https://www.lgcplus.com/pictures/100x67/8/2/2/3046822_Mark-Robinson.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Mark Robinson" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.lgcplus.com/services/regeneration-and-planning/retail-leader-sectors-stress-enhances-councils-commercial-role/7027017.article">Retail leader: sector's stress enhances councils' commercial role</a></h3><p class="meta"><span class="date">7 December, 2018</span><span class="author"><a href="www.lgcplus.com/1204096.bio" rel="author">David Paine</a></span></p><p>There are “huge misconceptions” about some councils’ property investments, according to the new president of retail property body Revo.</p></div></li><li class="last"><a class="featureImage" href="https://www.lgcplus.com/politics/cathy-parker-town-centre-survival-depends-on-more-than-retail/7027038.article"><img src="https://www.lgcplus.com/pictures/100x67/8/7/5/3046875_Professor-Cathy-Parker.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="professor cathy parker" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.lgcplus.com/politics/cathy-parker-town-centre-survival-depends-on-more-than-retail/7027038.article">Cathy Parker: town centre survival depends on more than retail</a></h3><p class="meta"><span class="date">6 December, 2018</span><span class="author">Cathy Parker</span></p><p>Two stories have dominated the headlines over the past couple of months. Brexit, of course, and the fate of the high street.</p></div></li></ul></div></div>
			





			



			


			


			

<div id="comments_form" class="formbox"><div class="formbox_sleeve"><h2>Have your say</h2><div class="loggedout"><p>You must sign in to make a comment</p><div class="buttons"><a href="/SignIn.aspx" class="button popup"><span>Sign In</span></a><a href="/RegisterAccount.aspx" class="button"><span>Register</span></a></div></div><p>Please remember that the submission of any material is governed by our <a href="/terms-and-conditions">Terms and Conditions</a> and by submitting material you confirm your agreement to these Terms and Conditions.</p>

<p>Links may be included in your comments but HTML is not permitted.</p></div></div>

		</div>
	</div>
	<div class="htmlContent">
		<!--<marquee scrollamount="4"><strong>LGC News - More, Better, Faster</strong></marquee>
<P> </P>-->
	</div>

									</div>
								</div>
							</div>
							<div id="rightcolumn">
								<div id="rightcolumn_sleeve">
									
									

<div class="tabbedblocks mostThis">
  <div class="selected block">
    <h2>
      <span>
        <!--#*-->Most Popular<!--*#--></span>
    </h2>
    <div class="content">
      <ul>
        <li>
          <a href="https://www.lgcplus.com/services/children/sammy-woodhouse-cse-is-not-being-taken-seriously/7027245.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/4/3/7/3048437_Sammy-Woodshouse.jpg" data-size-1="100x67" class=" responsiveImage" alt="sammy woodshouse" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/services/children/sammy-woodhouse-cse-is-not-being-taken-seriously/7027245.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Sammy Woodhouse: CSE is 'not being taken seriously'</a>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/services/health-and-care/care-system-forced-to-agree-new-governance-after-council-quits/7027826.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/5/5/0/3048550_luton-borders.jpg" data-size-1="100x67" class=" responsiveImage" alt="Luton borders" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/services/health-and-care/care-system-forced-to-agree-new-governance-after-council-quits/7027826.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Care system forced to agree new governance after council quits</a>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/idea-exchange/how-nottingham-created-the-uks-first-workplace-parking-levy/7022862.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/6/9/2/3038692_ningbobridgenottingham.jpg" data-size-1="100x67" class=" responsiveImage" alt="Ningbo bridge, Nottingham" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/idea-exchange/how-nottingham-created-the-uks-first-workplace-parking-levy/7022862.article?blocktitle=Most-popular&amp;contentID=-1" class="text">How Nottingham created the UK's first workplace parking levy</a>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/politics/workforce/new-solace-head-of-policy-announced/7027805.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/5/1/3/3048513_Alex-Thomson.jpg" data-size-1="100x67" class=" responsiveImage" alt="Alex thomson" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/workforce/new-solace-head-of-policy-announced/7027805.article?blocktitle=Most-popular&amp;contentID=-1" class="text">New Solace head of policy announced</a>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/politics/finance/the-row-over-fair-funding-is-just-getting-started/7027733.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/4/5/7/3048457_fair-funding-rough-sleeping.jpg" data-size-1="100x67" class=" responsiveImage" alt="fair funding rough sleeping" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/finance/the-row-over-fair-funding-is-just-getting-started/7027733.article?blocktitle=Most-popular&amp;contentID=-1" class="text">The row over fair funding is just getting started </a>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/politics/workforce/london-borough-reveals-preferred-chief/7027863.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/6/2/1/3049621_Helen-Bailey.jpg" data-size-1="100x67" class=" responsiveImage" alt="Helen bailey" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/workforce/london-borough-reveals-preferred-chief/7027863.article?blocktitle=Most-popular&amp;contentID=-1" class="text">London borough reveals preferred chief</a>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/politics/governance-and-structure/further-friction-as-ca-begins-reform-review/7027828.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/5/8/4/3048584_Cambridge.jpg" data-size-1="100x67" class=" responsiveImage" alt="Cambridge" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/governance-and-structure/further-friction-as-ca-begins-reform-review/7027828.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Further friction as CA begins reform review </a>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/politics/workforce/jerry-hutchinson-disability-is-missing-from-our-diversity-debate/7027499.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/9/4/1/3047941_Jerry-Hutchinson-Civica-RT-Sept-16.jpg" data-size-1="100x67" class=" responsiveImage" alt="Jerry hutchinson civica rt sept 16" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/workforce/jerry-hutchinson-disability-is-missing-from-our-diversity-debate/7027499.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Jerry Hutchinson: Disability is missing from our diversity debate</a>
          </div>
        </li>
      </ul>
    </div>
  </div>
  <div class="block">
    <h2>
      <span>
        <!--#*-->Most Commented<!--*#--></span>
    </h2>
    <div class="content">
      <ul>
        <li>
          <a href="https://www.lgcplus.com/politics/workforce/jerry-hutchinson-disability-is-missing-from-our-diversity-debate/7027499.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/9/4/1/3047941_Jerry-Hutchinson-Civica-RT-Sept-16.jpg" data-size-1="100x67" class=" responsiveImage" alt="Jerry hutchinson civica rt sept 16" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/workforce/jerry-hutchinson-disability-is-missing-from-our-diversity-debate/7027499.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Jerry Hutchinson: Disability is missing from our diversity debate</a>
            <span class="icon comments">6 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/politics/finance/deprivation-must-be-given-due-prominence-in-the-fair-funding-formula/7027732.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/3/4/9/3048349_586_Peter_John.jpg" data-size-1="100x67" class=" responsiveImage" alt="Peter John" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/finance/deprivation-must-be-given-due-prominence-in-the-fair-funding-formula/7027732.article?blocktitle=Most-commented&amp;contentID=-1" class="text">'Deprivation must be given due prominence in the fair funding formula'</a>
            <span class="icon comments">1 <!--#*-->comment<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/home/lgc-briefing/stop-criticising-the-nhs-and-learn-from-it/7027729.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/3/4/4/3048344_Alastair-McLellan.JPG" data-size-1="100x67" class=" responsiveImage" alt="Alastair McLellan" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/home/lgc-briefing/stop-criticising-the-nhs-and-learn-from-it/7027729.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Stop criticising the NHS and learn from it</a>
            <span class="icon comments">2 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/services/health-and-care/research-finds-public-health-boost-since-move-from-nhs/7027781.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/4/5/2/3048452_Hudspeth_-Ian.jpg" data-size-1="100x67" class=" responsiveImage" alt="Ian Hudspeth" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/services/health-and-care/research-finds-public-health-boost-since-move-from-nhs/7027781.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Research finds public health boost since move from NHS </a>
            <span class="icon comments">1 <!--#*-->comment<!--*#--></span>
          </div>
        </li>
        <li>
          <div class="text">
            <a href="https://www.lgcplus.com/home/lgc-briefing/one-yorkshire-row-exposes-the-lie-of-bottom-up-devolution/7027853.article?blocktitle=Most-commented&amp;contentID=-1" class="text">One Yorkshire row exposes the lie of bottom up devolution</a>
            <span class="icon comments">1 <!--#*-->comment<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/politics/devolution-and-economic-growth/updated-yorkshire-leaders-disappointed-as-devo-bid-rejected/7027833.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/5/6/5/3048565_Knaresborough.jpg" data-size-1="100x67" class=" responsiveImage" alt="Knaresborough, Yorkshire" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/devolution-and-economic-growth/updated-yorkshire-leaders-disappointed-as-devo-bid-rejected/7027833.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Updated: Yorkshire leaders ‘disappointed’ as devo bid rejected</a>
            <span class="icon comments">1 <!--#*-->comment<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/politics/finance/the-row-over-fair-funding-is-just-getting-started/7027733.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/4/5/7/3048457_fair-funding-rough-sleeping.jpg" data-size-1="100x67" class=" responsiveImage" alt="fair funding rough sleeping" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/finance/the-row-over-fair-funding-is-just-getting-started/7027733.article?blocktitle=Most-commented&amp;contentID=-1" class="text">The row over fair funding is just getting started </a>
            <span class="icon comments">1 <!--#*-->comment<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/investment/pensions-advisory-board-launches-governance-consultation/7027825.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/5/4/9/3048549_manager_2.jpg" data-size-1="100x67" class=" responsiveImage" alt="manager 2" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/investment/pensions-advisory-board-launches-governance-consultation/7027825.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Pensions advisory board launches governance consultation</a>
            <span class="icon comments">1 <!--#*-->comment<!--*#--></span>
          </div>
        </li>
      </ul>
    </div>
  </div>
</div>
									

<div class="extras relatedjobs"><div class="sleeve"><div class="extras_heading"><h2>Related Jobs</h2></div><ul><li><h3><a href="http://www.lgcjobs.com/job/2515624/infrastructure-and-economic-regeneration-project-manager/?TrackID=13">Infrastructure and Economic Regeneration Project Manager</a></h3><p class="meta"><span class="salary">43530.00 - 45438.00 GBP Annual + (PO5)</span></p></li><li><h3><a href="https://www.lgcjobs.com/job/2516072/communications-and-socio-economic-lead-nuclear-sector/?TrackID=13">Communications &amp; Socio Economic Lead - Nuclear sector</a></h3><p class="meta"><span class="salary">£168 - £182 Per Day</span></p></li><li><h3><a href="http://www.lgcjobs.com/job/2515619/economic-benefits-officer-procurement/?TrackID=13">Economic Benefits Officer - Procurement</a></h3><p class="meta"><span class="salary">32802.00 - 35070.00 GBP Annual</span></p></li></ul>
</div></div>
									
								</div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			


	<div id="footer">
		<div class="footer-subnav">
			<div class="container-sleeve">
				

<div class="nav subNav"><div class="toolbar toggle"><h2><span class="header">
								In Politics</span><i class="dropDownIcon"></i></h2></div><ul><li class="first"><a href="https://www.lgcplus.com/politics/devolution-and-economic-growth">Devolution and economic growth</a></li><li><a href="https://www.lgcplus.com/politics/service-reform">Service reform</a></li><li><a href="https://www.lgcplus.com/politics/governance-and-structure">Governance and structure</a></li><li class="last"><a href="https://www.lgcplus.com/politics/workforce">Workforce</a></li></ul></div>
			</div>
		</div>

		<!-- Pagetext: Footer Top -->
		<div class="footer-top footer-subscriptions">
  <div class="container-sleeve">
   <h2>An LGC subscription...</h2>
                          
                    <div class="footer-column-container">
      <div class="column column-one">
         
                              <p>
                            ...gives you access to LGCplus.com, containing an unparalleled database of tens of thousands of articles offering the news, data, guidance and case studies that councils need to withstand cuts and improve services</p>
        
        <a href="https://subscribe.lgcplus.com/LGC-FT06/" class="button-big">Subscribe to LGC for 1-9 users</a>
    
      </div>
                  
                        <div class="column column-two" style="text-align:center;">
                            <img src="/Pictures/380xany/P/web/e/t/j/packshot-lgc3.png" class="responsiveImage" data-size-1="380xany" data-size-2="580xany" data-size-3="780xany" alt="LGC" />
</div>       
  
                        
                        
    </div>
  </div>
</div>


		<!-- Pagetext: Footer Middle -->
		<div class="footer-middle footer-social">
                <div class="container-sleeve">
                    <div class="footer-column-container">
                        <div class="column column-one">
                            <span class="core-icon i-logo-small i-logo-small-dims"></span>
                        </div>
                        <div class="column column-two">
                            <ul class="social-icons animate-icons">
                                <li class="social-icon-twitter">
                                    <a href="https://twitter.com/lgcplus" title="Twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>
                                </li><li class="social-icon-linkedin">
                                    <a href="http://www.linkedin.com/groups?about=&gid=693327" title="LinkedIn"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

		<div class="footer-navigation">
			<div class="info">
				<div class="container-sleeve">
					
<ul><li class="first"><a href="https://subscribe.lgcplus.com/LGC-SB01/">Subscribe</a></li><li><a href="https://www.lgcplus.com/faq">FAQ</a></li><li><a href="http://guides.lgcplus.com/5637.guide">Partnering with LGC</a></li><li><a href="https://www.lgcplus.com/contact-us">Contact Us</a></li><li><a href="https://www.lgcplus.com/privacy-and-cookies-policy">Privacy and Cookies Policy</a></li><li class="last"><a href="https://www.lgcplus.com/terms-and-conditions">Terms and Conditions</a></li></ul>		
				</div>
			</div>
		</div>
		<div class="footer-listings">
			<div class="container-sleeve">
				
	
<ul class="seo_nav"><li class="first"><a href="https://www.lgcplus.com/site-map">Site Map</a></li><li><a href="https://www.lgcplus.com/a-z-of-contributors">A-Z of Contributors</a></li><li><a href="https://www.lgcplus.com/a-z-of-subjects">A-Z of Subjects</a></li><li class="last"><a href="https://www.emap.com/">Copyright © 2002-2019 EMAP Publishing Limited</a></li></ul>
			</div>
		</div>
		<div class="footer-site-info">
			<div class="container-sleeve">
				
<div class="footer-text">
<p>EMAP Publishing Limited Company number <br>
7880758 (England &amp; Wales) Registered address: <br>
7th Floor, Vantage London, Great West Road,<br>
Brentford, United Kingdom, TW8 9AG</p>
</div>
				<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
			</div>
		</div>
	</div>

			


		</div>
	</div>
	
	
<script src='/Cache/Packager/B93B37633493C0F84B8CE3E8964F88D5.js' type='text/javascript'></script>
	
	
	

	
	
	

	
	
<!-- START end Adtech DAC -->
<script>
ADTECH.executeQueue();
</script>
<!-- END end Adtech DAC -->

<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/67142/script.js');
</script>
</body>
</html>