

<!DOCTYPE html>
<!--[if IE 7]><html lang="en" class="ie7"> <![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head>
	
<meta charset="utf-8" />

<title>Rallings & Thrasher: local government’s quiet revolution | News | Local Government Chronicle</title>
<meta name="description" content="Psephologists Colin Rallings and Michael Thrasher predict little overall change in next month’s local polls" />
<meta name="viewport" content="width=device-width, initial-scale=1" />




	
	<meta name="robots" content="noarchive">
<meta name="google" content="nositelinkssearchbox" />

<meta name="google-site-verification" content="JRWet3DfKFiPge0dLaKbXs1EJaLs56rU4zFrTsJxvYY" />
<meta name="SubsID" content="" />
<meta name="WT.seg_1" content="" />
<meta name="WT.seg_2" content="" />
<meta name="WT.seg_3" content="" />
<meta name="WT.seg_4" content="" />
<meta name="WT.seg_companyType" content="" />
<meta name="primarynavigation" content="Governance and structure:Politics" />
<meta name="section" content="Governance and structure" />
<meta name="storyid" content="7028441" />
<meta name="format" content="Article (Today's Date)" />
<meta name="articleType" content="News" />
<meta name="categories" content="Elections:home page carousel" />
<meta name="articleAuthor" content="Colin Rallings and Michael Thrasher" />
<meta name="navcode" content="6052" />
<meta name="primarynavigation" content="Governance and structure:Politics" />
<link rel="canonical" href="https://www.lgcplus.com/politics/governance-and-structure/rallings-and-thrasher-local-governments-quiet-revolution/7028441.article" />
<meta name="PublishDate" content="Mon, 8 Apr 2019 11:08 GMT" />
    <meta name="articleAccess" content="SUB" />
<meta name="articleMetered" content="1" />
	<meta property="og:title" content="Rallings &amp; Thrasher: local government’s quiet revolution" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.lgcplus.com/politics/governance-and-structure/rallings-and-thrasher-local-governments-quiet-revolution/7028441.article" />
<meta property="og:site_name" content="Local Government Chronicle" />
<meta property="og:description" content="Psephologists Colin Rallings and Michael Thrasher predict little overall change in next month’s local polls" />
<meta property="og:image" content="https://www.lgcplus.com/pictures/2000x2000fit/9/0/8/3050908_Rallings-and-Thrasher.jpg" />
<meta property="og:image" content="https://www.lgcplus.com/pictures/2000x2000fit/8/1/5/3050815_Metropolitan-boroughs.jpg" />
<meta property="og:image" content="https://www.lgcplus.com/pictures/2000x2000fit/8/1/6/3050816_Unitary-authorities.jpg" />
<meta property="og:image" content="https://www.lgcplus.com/pictures/2000x2000fit/8/1/7/3050817_Copy-of-Unitary-authorities.jpg" />
<meta property="og:image" content="https://www.lgcplus.com/pictures/2000x2000fit/8/1/8/3050818_TOTAL.jpg" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Rallings &amp; Thrasher: Turmoil unlikely to end two-party dominance" />
<meta property="twitter:description" content="Psephologists Colin Rallings and Michael Thrasher predict little overall change in next month's local polls" />
<meta property="twitter:image:src" content="https://www.lgcplus.com/pictures/1120xAny/9/0/8/3050908_Rallings-and-Thrasher.jpg" />

	

	

<link rel="icon" href="/magazine/graphics/favicons/favicon.png" />
<!--[if IE]><link rel="shortcut icon" href="/magazine/graphics/favicons/favicon.ico" /><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/magazine/graphics/favicons/apple-touch-icon-152x152-precomposed.png" />
<meta name="msapplication-TileImage" content="/magazine/graphics/favicons/windows-tile-144x144.png" />
<meta name="msapplication-TileColor" content="#ffffff" />






	
<link href='/Cache/Packager/4936E2AF5A0F3A1ED439BA7326A542F3.css' type='text/css' rel='stylesheet' media='screen' />
	
	
<style>	.icon.subscription {	display: none!important;	} 	</style>


	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	

<!--[if (lt IE 9) & (!IEMobile)]>
	<script type="text/javascript" src="/Javascript/libraries/Respond/Respond.js"></script>
<![endif]-->

<script type="text/javascript" src="/Javascript/libraries/Modernizr/modernizr.js"></script>


	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-4FNH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-4FNH');</script>
<!-- End Google Tag Manager -->

<!-- Adobe Analytics -->
<script src="//assets.adobedtm.com/launch-ENf2b6c3db2ce54c91841764d3a7a10d12.min.js" async></script>
	

<!--start hide TRG DP opt-in on newsletters page -->
<style>
#newsletter_form,
#div_Dp_TRG { display:none; }
</style>
<!--end hide TRG DP opt-in on newsletters page -->



<!-- start adtech code -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/899.1/w1189627.js"></script>
<!-- end adtech code -->

<!-- start munchkin Marketo code -->
<script type="text/javascript">
document.write(unescape("%3Cscript src='//munchkin.marketo.net/munchkin.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script>Munchkin.init('407-IXB-529');</script>
<!-- end munchkin Marketo code -->

	
    <script type="text/javascript">
        var digitalData =
        {
  "page_data": {
    "page_url": "https://www.lgcplus.com/politics/governance-and-structure/rallings-and-thrasher-local-governments-quiet-revolution/7028441.article",
    "page_domain": "https://www.lgcplus.com",
    "page_path": "/politics/governance-and-structure/rallings-and-thrasher-local-governments-quiet-revolution/7028441.article",
    "page_title": "Rallings & Thrasher: local government’s quiet revolution | News | Local Government Chronicle",
    "page_type": "Story"
  },
  "journey_data": {},
  "user_data": {
    "logged_in_status": "Logged out",
    "user_type": "Anonymous"
  },
  "search_data": {},
  "article_data": {
    "article_page": true,
    "author": [
      "Colin Rallings and Michael Thrasher"
    ],
    "publish_data": "08/04/2019 11:08:00",
    "article_name": "Rallings & Thrasher: local government’s quiet revolution",
    "article_category": [
      "Editorial/Topics/Elections",
      "Editorial/Types/home page carousel"
    ]
  }
}</script>
</head>
<body id="story" class="Story-master js-disabled">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	

	




<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li>
        <span class="menu">Menu</span>
      </li>
      <li class="hasChildren home-icon">
        <a href="https://www.lgcplus.com/">
          <span>Home</span>
        </a>
        <ul>
          <li class="parentNav home-icon">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav home-icon">
            <a href="https://www.lgcplus.com/">
              <span>Home</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/home/lgc-briefing">
              <span>LGC Briefing</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/home/lgc-awards-2019-the-winners">
              <span>LGC Awards 2019: the winners</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/lgc-events-list">
              <span>LGC Events</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.lgcplus.com/home/lgc100-2018">
              <span>LGC100: 2018</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/home/lgc-maps">
              <span>LGC Maps</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/home/lgc-analysis">
              <span>LGC Analysis</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/home/lgc-special-reports">
              <span>LGC Special Reports</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/long-reads">
              <span>LGC Long Reads</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.lgcplus.com/politics">
          <span>Politics</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.lgcplus.com/politics">
              <span>Politics</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/politics/devolution-and-economic-growth">
              <span>Devolution and economic growth</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/politics/finance">
              <span>Finance</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/politics/service-reform">
              <span>Service reform</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/politics/governance-and-structure">
              <span>Governance and structure</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/politics/workforce">
              <span>Workforce</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.lgcplus.com/services">
          <span>Services</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.lgcplus.com/services">
              <span>Services</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/regeneration-and-planning">
              <span>Regeneration and planning</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/health-and-care">
              <span>Health and care</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/children">
              <span>Children</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/housing">
              <span>Housing</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/community-cohesion">
              <span>Community cohesion</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/environment">
              <span>Environment</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/comms">
              <span>Comms</span>
            </a>
          </li>
          <li>
            <a href="https://www.lgcplus.com/services/commercialisation-special-report">
              <span>Commercialisation: Special report</span>
            </a>
          </li>
        </ul>
      </li>
      <li>
        <a href="https://www.lgcplus.com/idea-exchange">
          <span>Idea Exchange</span>
        </a>
      </li>
      <li>
        <a href="https://www.lgcplus.com/investment">
          <span>Investment</span>
        </a>
      </li>
      <li>
        <a href="https://www.lgcplus.com/long-reads">
          <span>Long Reads</span>
        </a>
      </li>
      <li>
        <a href="https://www.lgcplus.com/lgc-events-list">
          <span>Events</span>
        </a>
      </li>
      <li>
        <a href="http://www.lgcjobs.com/">
          <span>Jobs</span>
        </a>
      </li>
      <li>
        <a href="http://guides.lgcplus.com/5637.guide">
          <span>Partnering with LGC</span>
        </a>
      </li>
      <li class="mega-account alignRight">
        <a href="https://subscribe.lgcplus.com/subbt/">
          <span>Subscribe</span>
        </a>
      </li>
    </ul>
  </div>
</div>
	<div class="shift-content">
		<div class="browserCheck">
  <div class="sleeve">
    <h2>Your browser is no longer supported</h2>
    <p>For the best possible experience using our website we recommend you upgrade to a newer version or another browser. </p>
  </div>
</div> 
		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
<div class="notification cookies-disabled hide">
        <div class="sleeve">
            <p>Your browser appears to have cookies disabled. For the best experience of this website, please enable cookies in your browser </p>
            <a href="#" class="notification-close" title="Close notification"><span class="core-icon i-icon-close i-icon-close-dims"></span></a>
        </div>
    </div>
		

<div id="cookiePolicy">
  <div class="sleeve">
    <p>We'll assume we have your consent to use cookies, for example so you won't need to log in each time you visit our site.<br /><a href="/privacy-and-cookies-policy"><u>Learn more</u></a></p>
    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
		<div id="mastad">
			

<div class="mast_ad_strip">
	<div class="ad">
		<!--start adtech metadata targeting variables -->
<script type="text/javascript">
function getMetaContentByName(name,param){
   var content = (param==null)?'content':param;
   var x = document.querySelector("meta[name='"+name+"']");
   if(x!==null&&x!=='undefined'){
       return x.getAttribute(content);
   }
  }

 var categories = getMetaContentByName("categories");
 var format = getMetaContentByName("format");
 var keywords = getMetaContentByName("keywords");
 var language = getMetaContentByName("lang");


 var navcode = getMetaContentByName("navcode");
 var primarynavigation = getMetaContentByName("primarynavigation");
 var query = getMetaContentByName("query");

 var section = getMetaContentByName("section");
 var StartDate = getMetaContentByName("StartDate");
 var Status = getMetaContentByName("Status");
 var storyid = getMetaContentByName("storyid");
 var Sub_End_Date = getMetaContentByName("Sub_End_Date");

 var type = getMetaContentByName("type");

 var WTseg2 = getMetaContentByName("WT.seg_2");
 //var WT.seg_3 = getMetaContentByName("WT.seg_3");
 //var WT.seg_4 = getMetaContentByName("WT.seg_4");
 //var WT.seg_companyType = getMetaContentByName("WT.seg_companyType");
</script>

<!-- end adtech metadata targeting variables -->

<div id="5867521"></div>
<script>ADTECH.enqueueAd(5867521);</script>
	</div>
</div>
		</div>
		<div class="mast">
			

<div class="container mast-nav"><div class="container-sleeve"><div class="loggedout mastNavStyle1" id="mastnav"><ul><li class="first account"><a href="/sign-in" class="popup"><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span>Sign in</a></li></ul></div></div></div>
			<div class="container global-mast">
				<div class="container-sleeve">
					

<div id="logo">
<a href="/">
<img src="/magazine/graphics/svg/logo.svg" data-fallback-src="/magazine/graphics/png/logo.png" alt="Local Government Chronicle" />
</a>
</div>

<div id="print_logo">
<img src="/magazine/graphics/png/print_logo.png" alt="Local Government Chronicle" />
</div>
					
<!--<a href="/7027015.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/j/n/y/Nick-Golding-masthead-optimsed.png" alt="Nick golding masthead optimsed" /></p>
    <div class="related">
      <p class="heading">The Editor</p>
      <p class="description">It's time for councils to rally in Parliament Square against austerity</p>
    </div>
      </div></a>-->





<!--<a href="/7024773.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/j/d/b/Bunn-Jon-masthead.png" alt="bunn jon masthead" /></p>
    <div class="related">
      <p class="heading">Senior Reporter</p>
      <p class="description">Social care 'value' obvious but Treasury could still defy logic</p>
    </div>
  </div>

</a>-->




<!--<a href="/7021536.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/z/c/c/Calkin-Sarah-new-mastead.png" alt="Calkin sarah new mastead" /></p>
    <div class="related">
      <p class="heading">The Deputy Editor</p>
      <p class="description">May’s £2bn will not deliver a ‘new generation’ of council homes</p>
    </div>
  </div>

</a>-->


<a href="/7028102.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/j/n/y/Nick-Golding-masthead-optimsed.png" alt="David paine masthead" /></p>
    <div class="related">
      <p class="heading">The editor</p>
      <p class="description">Ministers should concede they are incapable of undertaking a full spending review</p>
    </div>
  </div></a>



<!--<a href="/7022852.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/x/k/c/Dalton-Rachel-2015.png" alt="Rachel Dalton Cutout " /></p>
    <div class="related">
      <p class="heading">The Features Editor</p>
      <p class="description"> LGC100: What the list says about the sector   </p>
    </div>
  </div>

</a>-->

<!--<a href="/7020912.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/l/j/g/David-Paine-masthead.jpg" alt="David paine masthead" /></p>
    <div class="related">
      <p class="heading">Senior reporter</p>
      <p class="description">Councils to DCLG: "Show us the money!"</p>
    </div>
  </div>

</a>-->
<!--<a href="/7022365.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/z/c/c/Calkin-Sarah-new-mastead.png" alt="Calkin sarah new mastead" /></p>
    <div class="related">
      <p class="heading">Deputy Editor</p>
      <p class="description">Is Labour in Westminster getting its act together at last? </p>
    </div>
  </div>

</a>-->
<!--<a href="/7019153.article" class="mast-promo">
  <div class="mast-promo-container">
    <p class="picture"><img src="/Pictures/web/v/j/i/Tony-Travers-masthead-only.png" alt="Tony travers masthead only" /></p>
    <div class="related">
      <p class="heading">Tony Travers</p>
      <p class="description">Councils cannot be held solely responsible for Grenfell safety failures</p>
    </div>
  </div>

</a>-->











					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="https://www.lgcplus.com/searcharticles" method="get">
        <fieldset>
          <input type="hidden" name="qsearch" value="1" />
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
			</div>
		</div>
		<div class="container" data-main-content>
			

<div class="mobile-nav-wrapper">
	<div class="mobileNav" id="mobileSections">
		
	    <div class="mobile-toolbar">
  <div class="toolbar toggle container-sleeve"><a class="btn btnMenu" title="menu" href="#footer"><span class="burger">&nbsp;</span><span class="menu">Menu</span></a><div class="account-container">
      <div class="sleeve"><a href="/sign-in" class="btn signin"><span class="header">Sign in</span><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span></a><div class="mobile-account-menu">
          <ul>
            <li><a href="https://www.lgcplus.com/signin.aspx" class="thickbox">Sign in</a></li>
            <li><a href="https://subscribe.lgcplus.com/LGC-SB01/" class="alignRight">Subscribe</a></li>
          </ul>
        </div>
      </div>
    </div><a class="btn btnSearch" title="search" href="#FooterSearch"><span class="core-icon i-mobile-search i-mobile-search-dims">&nbsp;</span></a></div>
  <div class="toolbar"><a href="/" class="mobile-logo"><span class="core-icon i-mobile-logo i-mobile-logo-dims">&nbsp;</span></a></div>
</div>

	    <div class="mobileSearchSleeve hide">
	        

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
		</div>
	</div>
</div>
			




<div class="nav-wrapper">
  <div id="mainnav" class="navStyle2">
    <div id="sleeve" class="container-sleeve">
      <ul class="main">
        <li class="first home-icon threewide twoColumn latestStories featuredStory">
          <a href="https://www.lgcplus.com/">
            <span>Home</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.lgcplus.com/home/lgc-briefing">LGC Briefing</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/home/lgc-awards-2019-the-winners">LGC Awards 2019: the winners</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/lgc-events-list">LGC Events</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/home/lgc100-2018">LGC100: 2018</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.lgcplus.com/home/lgc-maps">LGC Maps</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/home/lgc-analysis">LGC Analysis</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/home/lgc-special-reports">LGC Special Reports</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/long-reads">LGC Long Reads</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <h2>LATEST</h2>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/politics/governance-and-structure/rallings-and-thrasher-local-governments-quiet-revolution/7028441.article">Rallings & Thrasher: local government’s quiet revolution</a>
                      </h3>
                      <p class="meta">8 April, 2019 11:08 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/politics/governance-and-structure/local-elections-12-councils-to-watch/7028537.article">Local elections: 12 councils to watch </a>
                      </h3>
                      <p class="meta">8 April, 2019 11:08 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/services/environment/air-pollution-lawyers-threaten-cities-over-inaction/7028523.article">Air pollution lawyers threaten cities over inaction </a>
                      </h3>
                      <p class="meta">8 April, 2019 10:34 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/services/environment/revealed-the-councils-planning-clean-air-zones/7028513.article">Revealed: the councils planning clean air zones </a>
                      </h3>
                      <p class="meta">8 April, 2019 9:53 am</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.lgcplus.com">More</a>
                  </p>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>EDITOR'S PICK</h2>
                  <ul>
                    <li>
                      <a href="/home/lgc-awards-2019-the-winners/council-of-the-year-2019-revealed/7028205.article">
                        <img src="https://www.lgcplus.com/pictures/360xAny/4/0/1/3050401_20.jpg" alt="20" />
                      </a>
                      <h3>
                        <a href="/home/lgc-awards-2019-the-winners/council-of-the-year-2019-revealed/7028205.article">Council of the Year 2019 revealed</a>
                      </h3>
                      <p class="standfirst">Wigan MBC has claimed the coveted Council of the Year prize at the LGC Awards 2019, the most hotly contested award of its kind</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.lgcplus.com/home/lgc100-2016">More</a>
                  </p>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="current fourwide oneColumn latestStories featuredStory htmlBlock">
          <a href="https://www.lgcplus.com/politics">
            <span>Politics</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.lgcplus.com/politics/devolution-and-economic-growth">Devolution and economic growth</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/politics/finance">Finance</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/politics/service-reform">Service reform</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/politics/governance-and-structure">Governance and structure</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/politics/workforce">Workforce</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <h2>Latest </h2>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/politics/service-reform/figures-show-slow-progress-on-gender-pay-gap/7028483.article">Figures show slow progress on gender pay gap </a>
                      </h3>
                      <p class="meta">5 April, 2019 11:03 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/politics/devolution-and-economic-growth/urgent-action-needed-to-support-councils-to-prepare-for-brexit/7028453.article">'Urgent action' needed to support councils to prepare for Brexit</a>
                      </h3>
                      <p class="meta">3 April, 2019 0:01 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/politics/governance-and-structure/push-for-mayoral-system-in-hammersmith-and-fulham/7028468.article">Push for mayoral system in Hammersmith & Fulham </a>
                      </h3>
                      <p class="meta">3 April, 2019 11:19 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/politics/governance-and-structure/panel-warns-birmingham-to-modernise-to-survive/7028457.article">Panel warns Birmingham to 'modernise' to survive</a>
                      </h3>
                      <p class="meta">2 April, 2019 12:22 pm</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.lgcplus.com/politics-and-policy">More</a>
                  </p>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>Editor's pick</h2>
                  <ul>
                    <li>
                      <a href="/politics/finance/chancellor-no-like-for-like-pfi-replacement/7028207.article">
                        <img src="https://www.lgcplus.com/pictures/360xAny/3/8/4/3050384_Philip-Hammond.jpg" alt="Philip hammond" />
                      </a>
                      <h3>
                        <a href="/politics/finance/chancellor-no-like-for-like-pfi-replacement/7028207.article">Chancellor: No 'like-for-like' PFI replacement  </a>
                      </h3>
                      <p class="standfirst">The government will not be seeking a ‘like for like’ replacement of the private finance initiative (PFI), according to a new document published to tie in with today’s Spring Statement.</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.lgcplus.com/politics-and-policy">More </a>
                  </p>
                </div>
              </li>
              <li class="showBlock">
                <div><h2>THE REGIONS: FULL COVERAGE</h2>
                  <ul>
                      <li>
                          <a style="padding-left:0px; background-image:none;" href="http://www.lgcplus.com/regions"><img src="/Pictures/web/r/a/g/regions-copy.png" alt="regions copy" /></a>
                      <h3><a href="http://www.lgcplus.com/regions" style="font-size: 28px;line-height: 36px;">Click on icon for regional stories</a></h3>
                   </li></div>
              </li>
            </ul>
          </div>
        </li>
        <li class="fourwide oneColumn latestStories featuredStory htmlBlock">
          <a href="https://www.lgcplus.com/services">
            <span>Services</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.lgcplus.com/services/regeneration-and-planning">Regeneration and planning</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/health-and-care">Health and care</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/children">Children</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/housing">Housing</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/community-cohesion">Community cohesion</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/environment">Environment</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/comms">Comms</a>
                    </li>
                    <li>
                      <a href="https://www.lgcplus.com/services/commercialisation-special-report">Commercialisation: Special report</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <h2>Latest </h2>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/services/environment/revealed-the-councils-planning-clean-air-zones/7028513.article">Revealed: the councils planning clean air zones </a>
                      </h3>
                      <p class="meta">8 April, 2019 9:53 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/services/environment/air-pollution-lawyers-threaten-cities-over-inaction/7028523.article">Air pollution lawyers threaten cities over inaction </a>
                      </h3>
                      <p class="meta">8 April, 2019 10:34 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/services/health-and-care/pms-former-pps-appointed-public-health-minister/7028505.article">PM's former PPS appointed public health minister </a>
                      </h3>
                      <p class="meta">5 April, 2019 9:35 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/services/housing/housing-and-planning/almos-scaled-up-development-reduces-right-to-buy-loss/7028506.article">Almos' scaled-up development reduces Right to Buy loss</a>
                      </h3>
                      <p class="meta">5 April, 2019 11:33 am</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.lgcplus.com/services">More</a>
                  </p>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <h2>Editor's pick</h2>
                  <ul>
                    <li>
                      <a href="/services/children/sunak-backs-wonders-of-troubled-families-to-continue/7028176.article">
                        <img src="https://www.lgcplus.com/pictures/360xAny/3/0/9/3050309_Rishi-Sunak.jpg" alt="Rishi sunak" />
                      </a>
                      <h3>
                        <a href="/services/children/sunak-backs-wonders-of-troubled-families-to-continue/7028176.article">Sunak backs 'wonders' of Troubled Families to continue</a>
                      </h3>
                      <p class="standfirst">Local government minister says new evidence shows the programme is improving outcomes for children and families</p>
                    </li>
                  </ul>
                  <p class="more">
                    <a href="https://www.lgcplus.com/services">More</a>
                  </p>
                </div>
              </li>
              <li class="showBlock">
                <div><h2>THE REGIONS: FULL COVERAGE</h2>
                  <ul>
                      <li>
                          <a style="padding-left:0px; background-image:none;" href="http://www.lgcplus.com/regions"><img src="/Pictures/web/r/a/g/regions-copy.png" alt="regions copy" /></a>
                      <h3><a href="http://www.lgcplus.com/regions" style="font-size: 28px;line-height: 36px;">Click on icon for regional stories</a></h3>
                   </li></div>
              </li>
            </ul>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/idea-exchange">
            <span>Idea Exchange</span>
          </a>
        </li>
        <li>
          <a href="https://www.lgcplus.com/investment">
            <span>Investment</span>
          </a>
        </li>
        <li>
          <a href="https://www.lgcplus.com/long-reads">
            <span>Long Reads</span>
          </a>
        </li>
        <li>
          <a href="https://www.lgcplus.com/lgc-events-list">
            <span>Events</span>
          </a>
        </li>
        <li>
          <a href="http://www.lgcjobs.com/">
            <span>Jobs</span>
          </a>
        </li>
        <li>
          <a href="http://guides.lgcplus.com/5637.guide">
            <span>Partnering with LGC</span>
          </a>
        </li>
        <li class="last mega-account alignRight">
          <a href="https://subscribe.lgcplus.com/subbt/">
            <span>Subscribe</span>
          </a>
          <div>
            <div class="account-promo"><style> img { padding-left:0px!important; } </style> <div style="margin-top: -32px;"> <ul style="margin-left: -24px;"> <li class="subnav"> <div> <h2 style="margin-left: -15px;">Choose your subscription package</h2> <ul style="margin-left: -40px;"> <li> <a href="https://subscribe.lgcplus.com/meg01/">1 – 9 subscriptions</a> </li> <li><a href="https://www.lgcplus.com/corporatesubscriptions">10+ subscriptions</a></li> </ul> </div> </li> <li class="showLatest"> <div> <h2>1 – 9 subscriptions</h2> <a href="https://subscribe.lgcplus.com/meg01/"> <img src="/pictures/400x240/P/web/t/r/k/LGC-INDA-megamenu.jpg" alt=""></a><br/>This package is your essential resource for Local Government, bringing insight and analysis to help you make the best business decisions. <br/><br/><a class="big button" href="https://subscribe.lgcplus.com/meg01/">Click here</a></div> </li> <li class="showStory"> <div> <h2>10+ subscriptions</h2> <a href="https://www.lgcplus.com/corporatesubscriptions"> <img src="https://f6a9c66a82e1f3ba.emapsecure.com/LGC/LGC_CORP_MM.png" alt=""></a><br/>This package is designed to give your leadership team the information they need to help their authority transform, and benefit from a group saving. <br/><br/><a class="big button" href="https://www.lgcplus.com/corporatesubscriptions">Learn more</a> </div> </li> </ul> </div></div>
          </div>
        </li>
      </ul>
      <iframe src="" frameborder="0"></iframe>
    </div>
    <div class="effect"></div>
  </div>
</div>
			



<div id="crumbtrail" class="container-sleeve"><ul><li class="first before_last"><span>You are here:</span><a href="https://www.lgcplus.com/politics/governance-and-structure">Governance and structure</a></li></ul></div>
			
	


	

<div class="story-layout story-layout-gallery">
  <div class="sleeve">
    <div class="story_title">
      <h1>Rallings & Thrasher: Turmoil unlikely to end two-party dominance </h1>
    </div>
    <p class="byline">
      <span class="date">8 April, 2019</span>
      <span class="author">By Colin Rallings and Michael Thrasher</span>
    </p>
  </div>
</div>
	






			<div id="wrapper">
				<div id="wrapper_sleeve">
					
	


	

	

	







					<div id="columns">
						<div id="colwrapper">
							<div id="colmain">
								<div id="content">
									<div id="content_sleeve">
										
	


	



<div class="pageOptions animate-icons">
  <ul>
    <li>
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><!-- Old AddThis Javascript START -->
<script type="text/javascript">var addthis_config = {
        services_compact: 'favorites, twitter, digg, delicious, google, myspace, facebook, live, stumbleupon,  more',
        username: 'abacusemedia'
    }

</script>
<!-- Old AddThis Javascript END -->

<!-- This is a temporary placeholder while your AddThis account is lcoated so you can replace the code below -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5721da568c1c1f18"></script>

<!--
<a class="addthis_button_compact">Share</a>
-->

<a class="addthis_button_twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>
<a class="addthis_button_linkedin"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>
<a class="addthis_button_facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>

<a class="addthis_button_google_plusone"><span class="core-icon i-social-googleplus i-social-googleplus-dims"></span><span class="core-icon i-social-googleplus-hover i-social-googleplus-hover-dims"></span></a>

<!--<a class="addthis_counter_delicious addthis_native_counter_parent"><span class="core-icon i-social-delicious i-social-delicious-dims"></span><span class="core-icon i-social-delicious-hover i-social-delicious-hover-dims"></span></a>-->


<!--<a class="addthis_button_pinterest_share" target="_blank" title="Pinterest" href="#"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>-->


<!--<a class="addthis_counter_tumblr addthis_native_counter_parent"><span class="core-icon i-social-tumblr i-social-tumblr-dims"></span><span class="core-icon i-social-tumblr-hover i-social-tumblr-hover-dims"></span></a>-->
              
</div>
    </li>
    <li class="align-right"><a title="Save article" class="save popup" href="/sign-in?rtn=politics/governance-and-structure/rallings-and-thrasher-local-governments-quiet-revolution/7028441.story"><span class="core-icon i-icon-save i-icon-save-dims"></span><span class="core-icon i-icon-save-hover i-icon-save-hover-dims"></span></a></li>
    <li class="align-right comment-list last"><a href="#comments_form" class="comment" title="Make comment"><i class="text">Comment</i><span class="core-icon i-icon-comment i-icon-comment-dims"></span><span class="core-icon i-icon-comment-hover i-icon-comment-hover-dims"></span></a></li>
  </ul>
</div>
	<div class="articleWrapper">
		<div class="articleContent">
			


			
			

<div class="standfirst"><p>The local electoral landscape is undergoing a quiet revolution. </p></div><div class="storytext"><p>At the same point in the cycle four years ago, more than 9,300 seats in 279 authorities were being contested. This time there are 1,000 fewer seats falling vacant across 248 councils with some being merged or abolished, others having their elections cancelled as they await the same fate, and yet others either moving to a new pattern of elections or having often quite sharp reductions in councillor numbers following review by the Local Government Boundary Commission.  </p>
<p>One thing that does not appear to have changed is the two-party grip on English local government. Labour and the Conservatives together have majority control of over 80% of councils with elections and a similar preponderance of councillors. And, despite the national level political turmoil, it is unlikely that these elections will dent that pattern to any great extent.</p>
<p>The Liberal Democrats have had some recent successes and are gradually building again, but in carefully targeted and discrete areas; Ukip is dead in the water; the Greens have made only a patchy impact; and the newly formed group of Independent MPs simply do not have the resources or personnel to mount a local level challenge.  </p>
<p>That said, and given that the 2015 contests coincided with David Cameron’s general election victory, it would be a surprise if Labour and the Liberal Democrats did not recover ground and ought to make gains into three figures of seats each.  </p><div class="story-inline-advert">
    <div id="5867522"></div>
    <script>ADTECH.enqueueAd(5867522);</script>
</div>
<p>The Liberal Democrats have won more council seats from the Conservatives than has Labour over the past two years, and have registered a bigger improvement in share of the vote in those they have contested. The Conservatives – who made more than 500 gains in 2015 – could lose somewhere in the range of 400 seats, but mitigate that if they directly benefit from the unwind of the Ukip vote. There are some 170 seats Ukip won in 2015 which now look almost certain to change hands.  </p>
<p><strong>Metropolitans</strong></p>
<p>For more than 40 years the metropolitan boroughs were an analyst’s dream. Every elector had the opportunity to vote in three years out of four, and a direct comparison of outcomes was easily made. Now, however, three councils – Birmingham City Council and Doncaster and Rotherham MBCs – have quadrennial all-out elections and the symmetry has been lost. </p>
<p>That notwithstanding, Labour continues to dominate this tier of local government and will have hopes of winning majority control in at least two of the only six boroughs it doesn’t currently control. The party is defending 523 seats from 2015; in those same places it did rather better in 2018, winning about 570 seats. Certainly, reprising last year’s results would give Labour a majority in both Calderdale and Trafford MBCs – in each case for the first time in at least 15 years. Competition has been much tougher in the West Midlands though with the Conservatives appearing to benefit more than Labour from a collapse in Ukip support in 2018. A similar pattern this year will threaten Labour’s ambitions.  </p>
<p>With Labour and the Conservatives together holding nine in 10 of all metropolitan seats, it is no surprise to see the Liberal Democrats as mainly bit part players. They are a long way behind in second place in a handful of councils and can challenge on relatively equal terms only in Stockport MBC. There is an outside chance they could again become the largest party here in what is certain to remain a hung authority.   </p>
<p><strong>Unitaries</strong></p>
<p>With the abolition of all nine current councils in Dorset, two new unitaries take their place.  It is almost certain though that both Bournemouth, Christchurch &amp; Poole Council and Dorset Council will return big Conservative majorities and be of little wider electoral interest.  </p>
<p>The majority of the other unitary authorities also look sure bets either to retain their current party control or to remain without a clear majority. In Derby City Council, for example, the Conservatives did better last year than in 2015 but deposing Labour as the largest party is probably the best they can achieve. In both Bedford BC and Brighton &amp; Hove City Council a substantial shift in votes is needed for either Labour or the Conservatives to take outright control. In City of York Council there is an almost equal spilt between those two parties and the Liberal Democrats with all three groups embroiled in potentially damaging controversy locally.  </p>
<p>Labour has a small cushion in both Southampton City Council and Telford &amp; Wrekin Council. A repeat of 2018 will see the party safe in the former; in Telford &amp; Wrekin it is vulnerable in three wards split with the Conservatives four years ago. Boundary changes in Cheshire West &amp; Chester Council may slightly favour the Conservatives over Labour which currently holds power, and there could be a rare direct exchange of power in an authority where those two parties won every seat bar one in 2015.  A similar outcome, although in the other political direction, is an outside possibility in Swindon BC. </p>
<div class="factfile">
<p style="text-align: center;"><strong>The charts</strong></p>
<p style="text-align: center;"><a href="#Metropolitan_boroughs">Metropolitan boroughs</a></p>
<p style="text-align: center;"><a href="#Unitary_authorities">Unitary authorities</a></p>
<p style="text-align: center;"><a href="#District_councils">District councils</a></p>
<p style="text-align: center;"><a href="#Total">Total</a></p>
<p style="text-align: center;"><strong>The graphs</strong></p>
<p style="text-align: center;"><a href="#Graph_1">National equivalent vote at selected elections 2011-18</a></p>
<p style="text-align: center;"><a href="#Graph_2">Local election results at this phase of cycle 2007-15*</a></p>
</div>
<p><strong>Districts</strong></p>
<p>The Conservative hold on the districts is almost as solid as Labour’s in the metropolitan boroughs as they defend nearly three-quarters of all councils and seats up for election. More than that, in 80 of the 119 councils they currently control they have two-thirds or more of all councillors, making any significant change very unlikely. </p>
<p>In several districts a drop in the number of seats following boundary changes may change the political weather. In Carlisle City Counil the new ward map could help Labour; in Preston City Council, on the other hand, Labour’s majority looks to have been put under pressure by a reduction in councillors from 57 to 48.  </p>
<p>Structural change sees three entirely new districts being formed. East Suffolk, West Suffolk and Somerset West &amp; Taunton councils have each been created by the amalgamation of two existing authorities, and each looks a Conservative banker.  </p>
<p>Elsewhere, it is political defections that have complicated matters. In Gravesham BC in Kent personality and policy differences led to the ruling Conservatives splitting in two to leave Labour as the largest single party. In nearby Dover DC (which drops from 45 to 32 members) it is Labour councillors who are at odds with each other with the former group leader joining with a colleague in a new ‘Progressive’ group. Disunited parties do not tend to fare well at the ballot box. </p>
<p><strong>Mayors</strong></p>
<p>Several of the contests for directly elected mayors promise, as usual, a shake-up of the established political order. Labour’s Sir Peter Soulsby in Leicester City Council was the only mayoral candidate elected on the first ballot in 2015 and will expect a similar result this time. Labour’s other defence, Middlesbrough Council, is on paper an ultra-marginal, but the party’s new nominee Mick Thompson should win quite comfortably given no repeat of a strong Independent challenge. </p>
<p>The undoubted star of the 2015 mayoral battles was the Liberal Democrats’ Dave Hodgson who won Bedford even as his party was finishing a distant third at the concurrent general election in all three constituencies between which the borough is divided. Once again this year he will hope to get over the line thanks to the second votes of eliminated candidates.  </p>
<p>In both Copeland BC and Mansfield DC such transfers were key in delivering a majority for Independent candidates Mike Starkie and Kate Allsop. They both run again and will rely on improved name recognition and their claimed record in office to keep the main parties at bay. In Mansfield the Conservatives did not contest the 2015 election, but having elected their own MP in 2017 will now have a presence on the ballot paper. It could be very close.  </p>
<p>There is also the inaugural contest for the mayor of the North of Tyne CA covering Newcastle upon Tyne City Council, North Tyneside Council and Northumberland CC. This should be a shoo-in for Labour, but there was a controversial candidate selection process mirroring national disputes in the party. The co-chair of Newcastle Momentum and novice councillor Jamie Driscoll beat Nick Forbes, leader of both Newcastle and the Local Government Association Labour group, for the nomination. But it would still be a shock if Labour doesn’t prevail.</p>
<h4 id="Metropolitan_boroughs">Metropolitan boroughs</h4>
<div class="inline_image  image_size_full" data-attachment="3050815" data-sequence="1">
<p class="picture"><img alt="metropolitan boroughs" src="https://www.lgcplus.com/pictures/380xany/8/1/5/3050815_Metropolitan-boroughs.jpg" width="660" class="responsiveImage" data-size-1="380xany" data-size-1-1="780xany" data-size-3="1180xany"></p>
<p class="inline_title">metropolitan boroughs</p>
</div>
<h4 id="Unitary_authorities">Unitary authorities</h4>
<div class="inline_image  image_size_full" data-attachment="3050816" data-sequence="2">
<p class="picture"><img alt="unitary authorities" src="https://www.lgcplus.com/pictures/380xany/8/1/6/3050816_Unitary-authorities.jpg" width="660" class="responsiveImage" data-size-1="380xany" data-size-1-1="780xany" data-size-3="1180xany"></p>
<p class="inline_title">unitary authorities</p>
</div>
<h4 id="District_councils">District councils</h4>
<div class="inline_image  image_size_full" data-attachment="3050817" data-sequence="3">
<p class="picture"><img alt="copy of unitary authorities" src="https://www.lgcplus.com/pictures/380xany/8/1/7/3050817_Copy-of-Unitary-authorities.jpg" width="660" class="responsiveImage" data-size-1="380xany" data-size-1-1="780xany" data-size-3="1180xany"></p>
<p class="inline_title">copy of unitary authorities</p>
</div>
<h4 id="Total">Total</h4>
<div class="inline_image  image_size_full" data-attachment="3050818" data-sequence="4">
<p class="picture"><img alt="total" src="https://www.lgcplus.com/pictures/380xany/8/1/8/3050818_TOTAL.jpg" width="660" class="responsiveImage" data-size-1="380xany" data-size-1-1="780xany" data-size-3="1180xany"></p>
<p class="inline_title">total</p>
</div>
<h4 id="Graph_1">Graph 1</h4>
<div id="highcharts-SPnyJwrWH"><script src="https://cloud.highcharts.com/inject/SPnyJwrWH/" defer="defer"></script></div>
<p> </p>
<h4 id="Graph_2">Graph 2</h4>
<div class='tableauPlaceholder' id='viz1554384676777' style='position: relative'><noscript><a href='#'><img alt=' ' src='https:&#47;&#47;public.tableau.com&#47;static&#47;images&#47;Lo&#47;Localelectionresultsatthisphaseofcycle2007-15&#47;Sheet1&#47;1_rss.png' style='border: none' /></a></noscript><object class='tableauViz'  style='display:none;'><param name='host_url' value='https%3A%2F%2Fpublic.tableau.com%2F' /> <param name='embed_code_version' value='3' /> <param name='site_root' value='' /><param name='name' value='Localelectionresultsatthisphaseofcycle2007-15&#47;Sheet1' /><param name='tabs' value='no' /><param name='toolbar' value='yes' /><param name='static_image' value='https:&#47;&#47;public.tableau.com&#47;static&#47;images&#47;Lo&#47;Localelectionresultsatthisphaseofcycle2007-15&#47;Sheet1&#47;1.png' /> <param name='animate_transition' value='yes' /><param name='display_static_image' value='yes' /><param name='display_spinner' value='yes' /><param name='display_overlay' value='yes' /><param name='display_count' value='yes' /><param name='filter' value='publish=yes' /></object></div>                <script type='text/javascript'>                    var divElement = document.getElementById('viz1554384676777');                    var vizElement = divElement.getElementsByTagName('object')[0];                    vizElement.style.width='100%';vizElement.style.height=(divElement.offsetWidth*0.75)+'px';                    var scriptElement = document.createElement('script');                    scriptElement.src = 'https://public.tableau.com/javascripts/api/viz_v1.js';                    vizElement.parentNode.insertBefore(scriptElement, vizElement);                </script>
<p>*structural boundary changes mean comparisons are not exact</p>
<p> </p>
<p> </p></div>
			




			





			


			


			

<div class="view-all-comments animate-icons"><a href="#comments_form"><span class="core-icon i-icon-comment i-icon-comment-dims"></span><span class="core-icon i-icon-comment-hover i-icon-comment-hover-dims"></span> Comment
                        </a></div>
			



<div class="pageOptions animate-icons">
  <ul>
    <li>
      <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><!-- Old AddThis Javascript START -->
<script type="text/javascript">var addthis_config = {
        services_compact: 'favorites, twitter, digg, delicious, google, myspace, facebook, live, stumbleupon,  more',
        username: 'abacusemedia'
    }

</script>
<!-- Old AddThis Javascript END -->

<!-- This is a temporary placeholder while your AddThis account is lcoated so you can replace the code below -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5721da568c1c1f18"></script>

<!--
<a class="addthis_button_compact">Share</a>
-->

<a class="addthis_button_twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>
<a class="addthis_button_linkedin"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>
<a class="addthis_button_facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>

<a class="addthis_button_google_plusone"><span class="core-icon i-social-googleplus i-social-googleplus-dims"></span><span class="core-icon i-social-googleplus-hover i-social-googleplus-hover-dims"></span></a>

<!--<a class="addthis_counter_delicious addthis_native_counter_parent"><span class="core-icon i-social-delicious i-social-delicious-dims"></span><span class="core-icon i-social-delicious-hover i-social-delicious-hover-dims"></span></a>-->


<!--<a class="addthis_button_pinterest_share" target="_blank" title="Pinterest" href="#"><span class="core-icon i-social-pinterest i-social-pinterest-dims"></span><span class="core-icon i-social-pinterest-hover i-social-pinterest-hover-dims"></span></a>-->


<!--<a class="addthis_counter_tumblr addthis_native_counter_parent"><span class="core-icon i-social-tumblr i-social-tumblr-dims"></span><span class="core-icon i-social-tumblr-hover i-social-tumblr-hover-dims"></span></a>-->
              
</div>
    </li>
    <li class="align-right"><a title="Save article" class="save popup" href="/sign-in?rtn=politics/governance-and-structure/rallings-and-thrasher-local-governments-quiet-revolution/7028441.story"><span class="core-icon i-icon-save i-icon-save-dims"></span><span class="core-icon i-icon-save-hover i-icon-save-hover-dims"></span></a></li>
    <li class="align-right comment-list last"><a href="#comments_form" class="comment" title="Make comment"><i class="text">Comment</i><span class="core-icon i-icon-comment i-icon-comment-dims"></span><span class="core-icon i-icon-comment-hover i-icon-comment-hover-dims"></span></a></li>
  </ul>
</div>
			



			


			


			


			

<div class="extras relatedarticles"><div class="relatedarticles_sleeve"><div class="extras_heading"><h2>You might also like...</h2></div><ul><li class="first"><a class="featureImage" href="https://www.lgcplus.com/politics/governance-and-structure/local-elections-12-councils-to-watch/7028537.article"><img src="https://www.lgcplus.com/pictures/100x67/9/9/6/3050996_Chester-1.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Chester" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.lgcplus.com/politics/governance-and-structure/local-elections-12-councils-to-watch/7028537.article">Local elections: 12 councils to watch </a></h3><p class="meta"><span class="date">8 April, 2019</span><span class="author">Colin Rallings and Michael Thrasher</span></p><p>Psephologists Colin Rallings and Michael Thrasher on some of this year’s most interesting contests</p></div></li><li class=""><a class="featureImage" href="https://www.lgcplus.com/politics/governance-and-structure/lidington-eu-elections-preparations-will-be-funded/7028445.article"><img src="https://www.lgcplus.com/pictures/100x67/8/4/2/3050842_AdobeStock_206605609-2500x1725.jpeg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Brexit stock photo map" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.lgcplus.com/politics/governance-and-structure/lidington-eu-elections-preparations-will-be-funded/7028445.article">Lidington: EU elections preparations will be funded </a></h3><p class="meta"><span class="date">2 April, 2019</span><span class="author"><a href="www.lgcplus.com/3008263.bio" rel="author">Jessica Hill</a></span></p><p>The government has approved plans for European elections as a contingency measure, and has confirmed that returning officers will be reimbursed for any costs incurred as a result of preparations.</p></div></li><li class=""><a class="featureImage" href="https://www.lgcplus.com/politics/workforce/warren-morgan-councillors-need-more-help-when-they-retire/7028325.article"><img src="https://www.lgcplus.com/pictures/100x67/5/9/8/3050598_Warren-Morgan-crop.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="warren morgan" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.lgcplus.com/politics/workforce/warren-morgan-councillors-need-more-help-when-they-retire/7028325.article">Warren Morgan: Councillors need more help when they retire</a></h3><p class="meta"><span class="date">25 March, 2019</span><span class="author">Warren Morgan</span></p><p>Most councillors perform their role alongside day jobs or as a public service once they have retired. For most there is a balancing act between serving their community and paying the bills. <ins cite="mailto:Jimmy%20Nicholls" datetime="2019-01-31T19:05"></ins></p></div></li><li class=""><a class="featureImage" href="https://www.lgcplus.com/politics/governance-and-structure/richard-kemp-councillors-will-determine-if-the-centre-realigns/7027935.article"><img src="https://www.lgcplus.com/pictures/100x67/7/9/0/3049790_kemp-richard.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Richard Kemp" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.lgcplus.com/politics/governance-and-structure/richard-kemp-councillors-will-determine-if-the-centre-realigns/7027935.article">Richard Kemp: Councillors will determine if the centre realigns</a></h3><p class="meta"><span class="date">21 February, 2019</span><span class="author">Richard Kemp</span></p><p>The advantage of having been around a long time – in my case, 52 years as a party member and 36 as a councillor – is that you can usually say: “I’ve seen it all before.”</p></div></li><li class=""><a class="featureImage" href="https://www.lgcplus.com/politics/governance-and-structure/tower-hamlets-to-debut-ballot-count-security-measures/7027737.article"><img src="https://www.lgcplus.com/pictures/100x67/3/5/3/3048353_ballot-box.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="ballot box" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.lgcplus.com/politics/governance-and-structure/tower-hamlets-to-debut-ballot-count-security-measures/7027737.article">Tower Hamlets to debut ballot count security measures</a></h3><p class="meta"><span class="date">5 February, 2019</span><span class="author">Mark Wilding</span></p><p>Unprecedented security measures will be introduced in a bid to ensure the integrity of Tower Hamlets LBC by-elections being held this week.</p></div></li><li class="last"><a class="featureImage" href="https://www.lgcplus.com/politics/governance-and-structure/the-public-hate-politics-but-what-is-it-that-they-hate/7027682.article"><img src="https://www.lgcplus.com/pictures/100x67/2/8/4/3048284_Dommett-Temple.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="Kate dommett and Luke temple" data-role="related_articles_preview"></a><div class="content"><h3><a href="https://www.lgcplus.com/politics/governance-and-structure/the-public-hate-politics-but-what-is-it-that-they-hate/7027682.article">'The public hate politics – but what is it that they hate?'</a></h3><p class="meta"><span class="date">1 February, 2019</span><span class="author">Kate Dommett, Luke Temple</span></p><p>Opinion polls keep showing us that the public have a dim view of politicians and how politics is done. But we know less about what it is exactly that people dislike. <ins cite="mailto:Jimmy%20Nicholls" datetime="2019-01-31T18:44"></ins></p></div></li><li class="first"><a href="/services/environment/revealed-the-councils-planning-clean-air-zones/7028513.article" class="featureImage"><img src="https://www.lgcplus.com/pictures/100x67/9/5/2/3050952_generic__traffic__pollution_.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" data-role="related_articles_preview"></a><div class="content"><h3><a href="/services/environment/revealed-the-councils-planning-clean-air-zones/7028513.article">Revealed: the councils planning clean air zones</a></h3><p class="meta"><span class="date">8 April 2019</span><span class="author"><a href="https://www.lgcplus.com/jessica-hill/3008263.bio" rel="author">Jessica Hill</a></span></p><p>Today, London introduced the world’s first Ultra Low Emission Zone – but it’s not the only local authority taking strides to combat rising levels of air pollution. LGC research has established 14 councils spanning four urban areas outside of the capital have drawn up plans to begin charging the most polluting vehicles to drive in their cities – but many have watered down their proposals in the face of divided public opinion.</p></div></li><li class="last"><a href="/politics/governance-and-structure/massive-challenge-due-to-eu-election-uncertainty/7028414.article" class="featureImage"><img src="https://www.lgcplus.com/pictures/100x67/7/7/3/3050773_34390755362_841335d219_b.jpg" data-size-1="100x67" data-size-1-1="280x187" class=" responsiveImage" alt="34390755362 841335d219 b" data-role="related_articles_preview"></a><div class="content"><h3><a href="/politics/governance-and-structure/massive-challenge-due-to-eu-election-uncertainty/7028414.article">'Massive challenge' due to EU election uncertainty</a></h3><p class="meta"><span class="date">1 April 2019</span><span class="author"><a href="https://www.lgcplus.com/jessica-hill/3008263.bio" rel="author">Jessica Hill</a></span></p><p>Councils are facing “massive administrative challenges” to be prepared for European parliamentary elections, without knowing if they will go ahead.</p></div></li></ul></div></div>
			





			



			


			


			

<div id="comments_form" class="formbox"><div class="formbox_sleeve"><h2>Have your say</h2><div class="loggedout"><p>You must sign in to make a comment</p><div class="buttons"><a href="/SignIn.aspx" class="button popup"><span>Sign In</span></a><a href="/RegisterAccount.aspx" class="button"><span>Register</span></a></div></div><p>Please remember that the submission of any material is governed by our <a href="/terms-and-conditions">Terms and Conditions</a> and by submitting material you confirm your agreement to these Terms and Conditions.</p>

<p>Links may be included in your comments but HTML is not permitted.</p></div></div>

		</div>
	</div>
	<div class="htmlContent">
		<!--<marquee scrollamount="4"><strong>LGC News - More, Better, Faster</strong></marquee>
<P> </P>-->
	</div>

									</div>
								</div>
							</div>
							<div id="rightcolumn">
								<div id="rightcolumn_sleeve">
									
									

<div class="tabbedblocks mostThis">
  <div class="selected block">
    <h2>
      <span>
        <!--#*-->Most Popular<!--*#--></span>
    </h2>
    <div class="content">
      <ul>
        <li>
          <a href="https://www.lgcplus.com/politics/governance-and-structure/massive-challenge-due-to-eu-election-uncertainty/7028414.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/7/7/3/3050773_34390755362_841335d219_b.jpg" data-size-1="100x67" class=" responsiveImage" alt="34390755362 841335d219 b" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/governance-and-structure/massive-challenge-due-to-eu-election-uncertainty/7028414.article?blocktitle=Most-popular&amp;contentID=-1" class="text">'Massive challenge' due to EU election uncertainty</a>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/services/housing/housing-and-planning/homelessness-reduction-act-funding-insufficient/7028491.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/9/0/0/3050900_homeless.jpg" data-size-1="100x67" class=" responsiveImage" alt="Homeless" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/services/housing/housing-and-planning/homelessness-reduction-act-funding-insufficient/7028491.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Homelessness Reduction Act funding 'insufficient'</a>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/politics/governance-and-structure/lidington-eu-elections-preparations-will-be-funded/7028445.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/8/4/2/3050842_AdobeStock_206605609-2500x1725.jpeg" data-size-1="100x67" class=" responsiveImage" alt="Brexit stock photo map" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/governance-and-structure/lidington-eu-elections-preparations-will-be-funded/7028445.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Lidington: EU elections preparations will be funded </a>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/politics/workforce/london-borough-chief-announces-retirement/7028448.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/8/4/7/3050847_Seary-Lesley-for-web.jpg" data-size-1="100x67" class=" responsiveImage" alt="seary lesley for web" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/workforce/london-borough-chief-announces-retirement/7028448.article?blocktitle=Most-popular&amp;contentID=-1" class="text">London borough chief announces retirement</a>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/politics/governance-and-structure/push-for-mayoral-system-in-hammersmith-and-fulham/7028468.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/8/7/0/3050870_Greenhalgh-Stephen-for-web.jpg" data-size-1="100x67" class=" responsiveImage" alt="greenhalgh stephen for web" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/governance-and-structure/push-for-mayoral-system-in-hammersmith-and-fulham/7028468.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Push for mayoral system in Hammersmith & Fulham </a>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/idea-exchange/glasgow-a-smart-canal-is-at-the-centre-of-our-regeneration/7028469.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/8/7/1/3050871_Glasgow-canal-dusk-crop.jpg" data-size-1="100x67" class=" responsiveImage" alt="glasgow smart canal dusk" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/idea-exchange/glasgow-a-smart-canal-is-at-the-centre-of-our-regeneration/7028469.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Glasgow: A smart canal is at the centre of our regeneration</a>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/politics/devolution-and-economic-growth/urgent-action-needed-to-support-councils-to-prepare-for-brexit/7028453.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/8/5/7/3050857_lgps-brexit.jpg" data-size-1="100x67" class=" responsiveImage" alt="lgps brexit suitcase" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/devolution-and-economic-growth/urgent-action-needed-to-support-councils-to-prepare-for-brexit/7028453.article?blocktitle=Most-popular&amp;contentID=-1" class="text">'Urgent action' needed to support councils to prepare for Brexit</a>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/home/lgc-awards-2019-the-winners/environmental-services/7027689.article?blocktitle=Most-popular&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/3/7/6/3048376_Dorst-CC.jpg" data-size-1="100x67" class=" responsiveImage" alt="Dorset CC" data-role="most_popular_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/home/lgc-awards-2019-the-winners/environmental-services/7027689.article?blocktitle=Most-popular&amp;contentID=-1" class="text">Environmental services</a>
          </div>
        </li>
      </ul>
    </div>
  </div>
  <div class="block">
    <h2>
      <span>
        <!--#*-->Most Commented<!--*#--></span>
    </h2>
    <div class="content">
      <ul>
        <li>
          <a href="https://www.lgcplus.com/politics/service-reform/figures-show-slow-progress-on-gender-pay-gap/7028483.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/8/9/6/3050896_Woman-coach-mentor.jpg" data-size-1="100x67" class=" responsiveImage" alt="Two women smiling and laptop" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/service-reform/figures-show-slow-progress-on-gender-pay-gap/7028483.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Figures show slow progress on gender pay gap </a>
            <span class="icon comments">2 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/politics/workforce/cambs-and-peterborough-fails-to-appoint-new-chief/7028396.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/7/5/0/3050750_James-Palmer-1.jpg" data-size-1="100x67" class=" responsiveImage" alt="james palmer 1" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/workforce/cambs-and-peterborough-fails-to-appoint-new-chief/7028396.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Cambs & Peterborough fails to appoint new chief </a>
            <span class="icon comments">1 <!--#*-->comment<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/services/environment/more-consistent-waste-collections-could-rescue-recycling-figures/7027626.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/1/5/3/3048153_Sue-Reed-crop.jpg" data-size-1="100x67" class=" responsiveImage" alt="sue reed" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/services/environment/more-consistent-waste-collections-could-rescue-recycling-figures/7027626.article?blocktitle=Most-commented&amp;contentID=-1" class="text">'More consistent waste collections could rescue recycling figures'</a>
            <span class="icon comments">2 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/investment/pension-scheme-not-sustainable-says-cipfa-pensions-chair/7028070.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/0/3/2/3050032_finance2.jpg" data-size-1="100x67" class=" responsiveImage" alt="finance" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/investment/pension-scheme-not-sustainable-says-cipfa-pensions-chair/7028070.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Pension scheme 'not sustainable', says Cipfa pensions chair</a>
            <span class="icon comments">2 <!--#*-->comments<!--*#--></span>
          </div>
        </li>
        <li>
          <a href="https://www.lgcplus.com/politics/service-reform/jacqui-mckinlay-governance-will-be-central-to-our-new-paradigm/7028380.article?blocktitle=Most-commented&amp;contentID=-1" class="image">
            <img src="https://www.lgcplus.com/pictures/100x67/7/2/4/3050724_jacqui.JPG" data-size-1="100x67" class=" responsiveImage" alt="Jacqui McKinlay" data-role="most_commented_thumbnail" />
          </a>
          <div class="text">
            <a href="https://www.lgcplus.com/politics/service-reform/jacqui-mckinlay-governance-will-be-central-to-our-new-paradigm/7028380.article?blocktitle=Most-commented&amp;contentID=-1" class="text">Jacqui McKinlay: Governance will be central to our new paradigm</a>
            <span class="icon comments">1 <!--#*-->comment<!--*#--></span>
          </div>
        </li>
      </ul>
    </div>
  </div>
</div>
									

<div class="extras relatedjobs"><div class="sleeve"><div class="extras_heading"><h2>Related Jobs</h2></div><ul><li><h3><a href="http://www.lgcjobs.com/job/2515613/head-of-electoral-services/?TrackID=13">Head of Electoral Services</a></h3><p class="meta"><span class="salary">50748.00 - 55947.00 GBP Annual</span></p></li></ul>
</div></div>
									
								</div>
							</div>
						</div>
					</div>
					
				</div>
			</div>
			


	<div id="footer">
		<div class="footer-subnav">
			<div class="container-sleeve">
				

<div class="nav subNav"><div class="toolbar toggle"><h2><span class="header">
								In Politics</span><i class="dropDownIcon"></i></h2></div><ul><li class="first"><a href="https://www.lgcplus.com/politics/devolution-and-economic-growth">Devolution and economic growth</a></li><li><a href="https://www.lgcplus.com/politics/finance">Finance</a></li><li><a href="https://www.lgcplus.com/politics/service-reform">Service reform</a></li><li class="last"><a href="https://www.lgcplus.com/politics/workforce">Workforce</a></li></ul></div>
			</div>
		</div>

		<!-- Pagetext: Footer Top -->
		<div class="footer-top footer-subscriptions">
  <div class="container-sleeve">
   <h2>An LGC subscription...</h2>
                          
                    <div class="footer-column-container">
      <div class="column column-one">
         
                              <p>
                            ...gives you access to LGCplus.com, containing an unparalleled database of tens of thousands of articles offering the news, data, guidance and case studies that councils need to withstand cuts and improve services</p>
        
        <a href="https://subscribe.lgcplus.com/LGC-FT06/" class="button-big">Subscribe to LGC for 1-9 users</a>
    
      </div>
                  
                        <div class="column column-two" style="text-align:center;">
                            <img src="/Pictures/380xany/P/web/e/t/j/packshot-lgc3.png" class="responsiveImage" data-size-1="380xany" data-size-2="580xany" data-size-3="780xany" alt="LGC" />
</div>       
  
                        
                        
    </div>
  </div>
</div>


		<!-- Pagetext: Footer Middle -->
		<div class="footer-middle footer-social">
                <div class="container-sleeve">
                    <div class="footer-column-container">
                        <div class="column column-one">
                            <span class="core-icon i-logo-small i-logo-small-dims"></span>
                        </div>
                        <div class="column column-two">
                            <ul class="social-icons animate-icons">
                                <li class="social-icon-twitter">
                                    <a href="https://twitter.com/lgcplus" title="Twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>
                                </li><li class="social-icon-linkedin">
                                    <a href="http://www.linkedin.com/groups?about=&gid=693327" title="LinkedIn"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

		<div class="footer-navigation">
			<div class="info">
				<div class="container-sleeve">
					
<ul><li class="first"><a href="https://subscribe.lgcplus.com/LGC-SB01/">Subscribe</a></li><li><a href="https://www.lgcplus.com/faq">FAQ</a></li><li><a href="http://guides.lgcplus.com/5637.guide">Partnering with LGC</a></li><li><a href="https://www.lgcplus.com/contact-us">Contact Us</a></li><li><a href="https://www.lgcplus.com/privacy-and-cookies-policy">Privacy and Cookies Policy</a></li><li class="last"><a href="https://www.lgcplus.com/terms-and-conditions">Terms and Conditions</a></li></ul>		
				</div>
			</div>
		</div>
		<div class="footer-listings">
			<div class="container-sleeve">
				
	
<ul class="seo_nav"><li class="first"><a href="https://www.lgcplus.com/site-map">Site Map</a></li><li><a href="https://www.lgcplus.com/a-z-of-contributors">A-Z of Contributors</a></li><li><a href="https://www.lgcplus.com/a-z-of-subjects">A-Z of Subjects</a></li><li class="last"><a href="https://www.emap.com/">Copyright © 2002-2019 EMAP Publishing Limited</a></li></ul>
			</div>
		</div>
		<div class="footer-site-info">
			<div class="container-sleeve">
				
<div class="footer-text">
<p>EMAP Publishing Limited Company number <br>
7880758 (England &amp; Wales) Registered address: <br>
7th Floor, Vantage London, Great West Road,<br>
Brentford, United Kingdom, TW8 9AG</p>
</div>
				<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
			</div>
		</div>
	</div>

			


		</div>
	</div>
	
	
<script src='/Cache/Packager/B93B37633493C0F84B8CE3E8964F88D5.js' type='text/javascript'></script>
	
	
	

	
	
	

	
	
<!-- START end Adtech DAC -->
<script>
ADTECH.executeQueue();
</script>
<!-- END end Adtech DAC -->

<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/67142/script.js');
</script>
</body>
</html>